Pérdidas de agua refrigerante

Tema en 'Mecánica MK1' iniciado por danitrek, 8 Jun 2013.

  1. Josep

    Josep Tiguanero Experto

    Ubicación:
    Igualada (Barcelona)
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    No creo que se mojen diciendote que hay mas casos, te lo arreglaran y listo.
     
  2. natxo

    natxo Tiguanero Experto

    Ubicación:
    Girona
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    pues yo tengo la visita de los 5000 km a final de semana pero como que lo miro mañana mismo ...
     
  3. CarlosJ.R

    CarlosJ.R Tiguanero Habitual

    Ubicación:
    Zaragoza
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Hola, compañero.
    ¿Has visto algo raro?
    Yo después de 2 meses casi y 2200Km, no lo había revisado pero... ayer ví que está al mínimo.
    Lo voy a rellenar yo mismo (Tengo G12), y lo iré vigilando. Considero relativamente normal una bajada inicial, luego ya si vuelve a bajar, al taller directo.
    Saludos.

    Edito: Acabo de rellenar con G12 ya que en el depósito pone claramente "G12". Sin embargo, en el manual, consta que debe llevar G13. ¿alguien sabe qué refrigerante lleva de verdad? ¿O depende del tipo de motor?
    En cualquier caso, ahora a vigilar el nivel.
    Saludos.
     
    Última edición: 15 Dic 2015
  4. Jumariju

    Jumariju Tiguanero Experto

    Ubicación:
    Aguilas (Murcia)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Yo mañana que tengo tiempo hare una visita al taller, y me vuelvan a mirar lo del agua, no quiero estar obsesionado con mirar el depósito del agua a cada momento
     
    A Miniloco le gusta esto.
  5. natxo

    natxo Tiguanero Experto

    Ubicación:
    Girona
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Ahora lo he mirado, 4800 km llevo y queda ésto.
    image.jpeg
     
    A CarlosJ.R le gusta esto.
  6. Josep

    Josep Tiguanero Experto

    Ubicación:
    Igualada (Barcelona)
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Segun la foto estas por sobre el maximo, es correcto, el motor está frio o caliente ?
     
    A Miniloco le gusta esto.
  7. CarlosJ.R

    CarlosJ.R Tiguanero Habitual

    Ubicación:
    Zaragoza
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Pues el tuyo no ha bajado nada.
    Me ha entrado para rellenar no llega ni a un cuarto de litro.
    Lo que tengo es un "cacao" importante, porque el liquido es TL-774-D. Creo que ese es el G12, y el 774-F el G12 plus.
    Vaya lío...
    Saludos.
     
    Última edición: 15 Dic 2015
    A Miniloco le gusta esto.
  8. natxo

    natxo Tiguanero Experto

    Ubicación:
    Girona
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    En frío...la verdad q ha bajado poco
     
  9. Jumariju

    Jumariju Tiguanero Experto

    Ubicación:
    Aguilas (Murcia)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Visita al taller para ver el consumo de refrigerante y el adblue.
    Ya tienen la mosca detrás de la oreja, los my16 están consumiendo agua casi todos.
    Empezamos.... Lo revisan , ni pérdidas, ni manchas revisan todo lo revisable y nada. Me dan dos opciones.
    Dejarlo y empezar a mirar, o echarle agua y comprobar que haya sido una sobrepresion, y haya dejado de consumir. He de aclarar que desde que le eche la primera vez casi no había bajado.

    El consejo del concesionario es esperar con una cosa o con la otra , ya que ya son varios casos como el mio, y ha transmitido a la central los casos.
    Según ellos se esta mirando desde VW y de ser consumo habría una campaña, a la que habría que esperar, o empezar a desmontar a lo loco a ver si sacan el problema.
    Yo, he decidido añadir y esperar , al fin y al cabo le han echado nada y menos, menos de un vaso de agua
     
    A Batman y Miniloco les gusta esto.
  10. Josep

    Josep Tiguanero Experto

    Ubicación:
    Igualada (Barcelona)
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Sin llegar aser una campaña lo que dá el problema, más o menos conocido, es el enfriador de la valvula EGR. que es la encargada de recircular los gases.o_O:(:mad:
     
  11. Jumariju

    Jumariju Tiguanero Experto

    Ubicación:
    Aguilas (Murcia)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Si ya iba preparado porque leí tu caso @Josep, pero la verdad es que como me ha bajado tan poco, he preferido esperarme a ver que hace y si no ya dejarlo para que miren lo que comentas
     
    A Miniloco le gusta esto.
  12. CarlosJ.R

    CarlosJ.R Tiguanero Habitual

    Ubicación:
    Zaragoza
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Rellenado el mío justo hasta la línea de máximo, tengo en una semana un vieja a Cádiz desde ZGZ, a ver cómo se comporta.
    Si observo algo anormal, lo comento y al taller.
    Saludos.
     
  13. Calvin&Hobbes

    Calvin&Hobbes Tiguanero Habitual

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Gris Pimienta metalizado
    Finalmente fui al taller, me lo rellenaron y poco más...el jefe de taller me dijo que la causa posible es que el sistema de refrigeración, en ocasiones, no viene bien purgado de fabrica y que al asentarse baja el nivel, que viene indicado en las prescripciones técnicas de VW, etc...no me creí nada pero poco le podía discutir a un jefe de taller. Le comenté lo de la válvula EGR de @Josep, y me dijo que no tenía nada que ver, blablablá...

    Conclusión: he marcado en el depósito el nivel en el que me lo han dejado, lo iré vigilando, y si vuelve a bajar en un plazo breve de tiempo, vuelta al taller...

    ..y a seguir la novedades de este hilo..
     
    A Jumariju y CarlosJ.R les gusta esto.
  14. Josep

    Josep Tiguanero Experto

    Ubicación:
    Igualada (Barcelona)
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Claro,claro a mi me han cambiado la egr.....pues porque no sabian que hacer.:laugh::eek::eek::eek::laugh::laugh:.
    Como el tuyo siga bajado el nivel......haber que te cambia este jefe de taller, si la fuja no es visible o es la egr o es la culata :thumbsup:
     
    A Calvin&Hobbes y Loco les gusta esto.
  15. narvel

    narvel Tiguanero Activo

    Este tema me ha recordado al problema que tenían los 1.9 TDI de 110cv versión ASV. Resulta que con el tiempo este motor se bebía el refrigerante, lo llevabas al taller y nada, no aparecía el culpable, le metían presión, buscaban manchas, etc... Era un culpable fantasma, con el tiempo se descubrió que el fallo era un poro en la junta de culata del cilindro tres. La solución se resolvió poniendo juntas de culata más gruesas. Espero que sea una tontería en el caso de los Tiguan pero me extraña que esté pasando a tantos foreros....
     
  16. CarlosJ.R

    CarlosJ.R Tiguanero Habitual

    Ubicación:
    Zaragoza
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Bueno, yo sigo observando, pero la verdad es que desde que rellené, he recorrido 400Km y no se ha movido... mañana le meto 1000Km de tirón (Zaragoza-Cádiz), a ver cómo se porta :).
    Saludos navideños.
     
  17. fredvi

    fredvi Tiguanero Activo

    Agradeceria que me pudierais explicar que tiene q ver la egr con el liquido refrigerante??gracias.
     
  18. Josep

    Josep Tiguanero Experto

    Ubicación:
    Igualada (Barcelona)
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    La valvula egr para su mejor funcionamiento esta envuelta por un intercambiador de temperatura.
    Si hay perdida no se puede ver porque el liquido se evapora por el calor.
     
  19. CarlosJ.R

    CarlosJ.R Tiguanero Habitual

    Ubicación:
    Zaragoza
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Buenos días a todos y lo primero de todo, Feliz Año 2016.
    Acabo de volver de un viaje de más de 2000 Km, y tras comprobar niveles, el del refrigerante ya no ha vuelto a bajar ni un mm, así que doy por bueno en mi caso el tema de la burbuja de aire en el circuito.
    Uffff... :p
    Saludos.
     
  20. Kerwin

    Kerwin Tiguanero Habitual

    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    hola a todos,
    pues yo acabo de subir del garaje que he estado enseñando el coche y sorpresa, el nivel de refrigerante está en la línea del mínimo. Y eso que a los 3.500km pasé por el taller para una revisión de cortesía. El coche tiene ahora 5.000km.

    Así que una de dos, o en la revisión de cortesía no han revisado el nivel (cosa que no me extrañaría) o que el coche traga refrigerante como si no hubiese mañana, ya que en 1.500km bajar del máximo al mínimo es una verdadera burrada.

    Así que otro más que va para el taller esta semana a ver que me dicen y que solución me dan. No puede ser que en apenas 2 meses que tiene el coche empecemos con estas historias. :mad:

    En otro post ponía que uno de los motivos para comprar este coche que que era un motor que estaba más que probado... hummmm... ya no sé que pensar. :thumbsdown:


    *** Edito este post para no abrir otro. He llegado hace un rato con el coche. Cuando lo he aparcado, he revisado de nuevo el nivel de refrigerante a ver como andaba y resulta que en caliente sube un poco.

    Para que os hagais una idea, en frio está en la raya del mínimo, y en caliente en la raya del máximo. ¿Eso es normal?
     
    Última edición: 10 Ene 2016