Qué has descubierto hoy en tu nuevo Tiguan? | Página 93 | Club VW Tiguan

Qué has descubierto hoy en tu nuevo Tiguan?

Tema en 'General MK2' iniciado por mpratsel, 26 Oct 2016.

  1. Pgonzalht

    Pgonzalht Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK2:
    1.4 TSI 150 CV
    Versión MK2:
    Tech&Go
    Color MK2:
    Negro Profundo efecto perla
    te lo confirmo........ya lo puse en este hilo hace tiempo........se activa.....
     
  2. Chan

    Chan Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Pues en mi caso no, lo puse en 'N' (sin haber puesto antes 'R' que te activa la camara y sensores) y empezó a caer sin activar la camara. Sólo se activó cuando estaba próximo al coche de atrás. Ignoro si también es configurable este tipo de situaciones.
     
  3. Albertaco307

    Albertaco307 Tiguanero Experto

    Ubicación:
    Granada
    Motor MK2:
    1.4 TSI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Y no te llegó a frenar para evitar que golpeases al de atrás.
    Yo me asusto cuando lo meto en el garaje, aveces piensa que te vas a dar una nata y te pega un frenazo hundiendo el pedal del freno. Grgrgrng, más o menos ese es el ruido. Jajaja
     
    A Leucos le gusta esto.
  4. Carxofa

    Carxofa Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TSI 180 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Si señor, asi es, 2 veces me lo ha hecho, y 2 veces que me he librado, contentísimo con ese extra.
    Saludos.
     
  5. Chan

    Chan Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Pues no actuó el sistema porque hasta donde yo sé, sólo actúa cuando la velocidad de aproximación es "alta" e interpreta que no te has percatado del obstáculo y entra en funcionamiento. En mi caso particular, dejé caer el vehículo despacito porque iba "a ciegas" (sin las ayudas de la cámara y sensores). Y fue entonces cuando detectó que la distancia era lo suficientemente "ajustada" como para necesitar la ayuda de la cámara y sensores y los activó automáticamente.

    Sinceramente, creo que está muy conseguida la gestión de todos los sistemas de asistencia y ayudas a la conducción.
     
    A Leucos y R.I.P les gusta esto.
  6. Pgonzalht

    Pgonzalht Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK2:
    1.4 TSI 150 CV
    Versión MK2:
    Tech&Go
    Color MK2:
    Negro Profundo efecto perla
    he descubierto que hay que limpiar muy muy bien el logo para que no falle el front assist
    upload_2019-5-29_10-30-52.png upload_2019-5-29_10-31-5.png

    lo tenía lleno de mosquitos....le dí y se fue el error.................

    lo que no entiendo es porque ilumina como error las ruedas....será poruqe el coche no FRENARA en caso de emergencia.....debería iluminar el sensor....digo yo.
     
    A ACG-BCN y Leucos les gusta esto.
  7. Pgonzalht

    Pgonzalht Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK2:
    1.4 TSI 150 CV
    Versión MK2:
    Tech&Go
    Color MK2:
    Negro Profundo efecto perla
    y hoy he descubierto que , llevando las luces en la posición 0 , cuando él detecta que tiene poca luz , y como si quisiera ponerlas , sale el icono de "encienda las luces".....
     
  8. Carxofa

    Carxofa Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TSI 180 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    A mi también me lo hizo el otro dia, porque las apague, ya que el virtual cockpit se habia quedado iluminado el mapa como si fuera de dia y al apagar, salio el mensaje.
    Saludos.
     
  9. jose40

    jose40 Tiguanero Experto

    Ubicación:
    Tarragona
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    a mi me a pasado alguna vez y lo que hago es apagar el coche y volverlo a encender y se me quita.
    no savia que lleva el sensor en el logo si es a si lo limpiare la próxima vez a ver que sucede, saludos
     
  10. Leucos

    Leucos Tiguanero Experto

    Ubicación:
    Pamplona
    Motor MK2:
    1.4 TSI 150 CV DSG 6
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    A veces da error por el sensor sucio, pero otras veces da fallo por un error en la interpretación de determinadas situaciones que como no logra resolver se queda en fallo. Solo hay que volver a activarlo y ya.
     
    A ACG-BCN, jose40 y Pgonzalht les gusta esto.
  11. santi1968vlc

    santi1968vlc Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Marcha atrás actúa el asistente de "Frenar en maniobra" si lo llevas activado, y es un asistente que actúa a bajas velocidades, a menos de 10 kh/h. El que actúa a velocidades más elevadas es el Front-assit, pero solo es para cuando vas hacia delante. Comprueba que tienes activado el "frenado en maniobra".

    Otra cosa es que hay excepciones a la activación del "frenado en maniobra". Están especificadas en el manual. Por ejemplo, el frenado en maniobra se activa cuando tu pones la marcha atrás, o cuando pulsas el botón del Park-Pilot o Park-assist. Pero no se activa si los sensores se activan automáticamente por pasar cerca de un obstáculo. Se sabe si está activado o no viendo si está activado o no el icono/botón con una A que aparece en la pantalla de los sensores de aparcamiento o de la cámara/s. Aparece junto al icono de activar/desactivar los pitidos de los sensores.

    Saludos
     
    Última edición: 29 May 2019
    A Leucos le gusta esto.
  12. Leucos

    Leucos Tiguanero Experto

    Ubicación:
    Pamplona
    Motor MK2:
    1.4 TSI 150 CV DSG 6
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Hoy he descubierto que en modo Individual, aunque este esté configurado todo tipo ECO, no entra el modo vela.
     
    A santi1968vlc le gusta esto.
  13. Pgonzalht

    Pgonzalht Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK2:
    1.4 TSI 150 CV
    Versión MK2:
    Tech&Go
    Color MK2:
    Negro Profundo efecto perla
    correcto......yo tb lo intenté...para ponerlo en modo ECO + vela pero sin penalizar el AACC.....jjajaa..cuanto espabialoooo jaja....
     
    A Leucos y santi1968vlc les gusta esto.
  14. santi1968vlc

    santi1968vlc Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Correcto. Solo funciona en modo ECO. El manual lo dice claro:

    [​IMG]

    Saludos
     
    A Leucos le gusta esto.
  15. stultusoyayo

    stultusoyayo Tiguanero Activo

    Motor MK2:
    1.5 TSI 150 CV
    Versión MK2:
    Allspace Sport
    Color MK2:
    Plata Tungsteno metalizado
    Los 1.5 tsi silo hacen en la D y sin modos de conducción.saludos
     
    A Gtc1980 le gusta esto.
  16. Txala

    Txala Tiguanero Activo

    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    Malditos 1.5 tsi modernos... :D
     
    A Gtc1980 le gusta esto.
  17. CarlosVW

    CarlosVW Tiguanero Activo

    Motor MK2:
    2.0 TSI 190CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    El 2.0 TSI 190cv también hace el modo vela con la D sin seleccionar ningún modo de conducción. Quizá los nuevos modelos hayan extendido el uso de la inercia para ganar algunos puntos con las nuevas normativas de emisiones.
     
    A Leucos le gusta esto.
  18. R.I.P

    R.I.P Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Cuando decís el modo vela en los TSI es porque el coche quita la marcha y va suelto? como en los TDI, o a la desconexión de cilindros.
     
    A Pgonzalht le gusta esto.
  19. santi1968vlc

    santi1968vlc Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Por lo que se ha hablado en otro hilo les aparece en el Cockpit "Modo inercia". Cuando hay desconexión de cilindros creo que pone algo así como "modo 2 cilindros". Parece una novedad. Imagino que en el manual de los nuevos 1.5 y 1.9 TSI vendrá explicado que es para esos motores el modo "vela".

    Saludos
     
  20. CarlosVW

    CarlosVW Tiguanero Activo

    Motor MK2:
    2.0 TSI 190CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    La desconexión de cilindros no la he visto nunca indicada en el DC. El icono ECO sí, acompañado de la "D" sin número de marcha.
    A ver si esta tarde doy un ojo al manual, que yo también tengo dudas.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información