Error: Airbag (Fallo mostrado en FIS) | Página 2 | Club VW Tiguan

Error: Airbag (Fallo mostrado en FIS)

Tema en 'Electricidad y Electrónica MK1' iniciado por molievolution, 22 Feb 2015.

  1. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    A Miniloco le gusta esto.
  2. Adolfo

    Adolfo Tiguanero Activo

    Motor MK1:
    1.4 TSI 122 CV
    Color MK1:
    Gris Espejo metalizado
    Hola.
    El Domingo se encendió la lucecita del airbag y además sale el mensajito dichoso de "error:airbag". Además, dejaron de funcionar los controles del volante y hasta el claxón. Así que hoy lo dejé en la VW y me han dicho que es la anilla del airbag (va situada en el centro del volante justo debajo de la caja de airbag del conductor). Yo estoy en Chile. Así que importarlo, installarlo, mano de obra e IVA...me suponen 1000 eurazos :(
    Es una avería poco común, y me ha tocado. Me van a dar el código de la pieza para ver si la puedo traer yo de España y ahorrarme una pasta. Si tengo el código, algún buen samaritano podría averiguar lo que cuesta comprarla ahí?. Así me organizo y me la traigo. Muchas gracias.
     
  3. chalton

    chalton Tiguanero Experto

    Ubicación:
    Palma de Mallorca
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Manda referencia que seguro que alguno te lo apaña
     
  4. Marc Sant Ro

    Marc Sant Ro Tiguanero Activo

    Ubicación:
    Santa Cruz de Tenerife
    Motor MK1:
    1.4 TSI 150 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Azul Noche metalizado
    BUENOS DIAS. ME PODRIAS INDICAR DONDE COMPRARLO.
     
  5. Marc Sant Ro

    Marc Sant Ro Tiguanero Activo

    Ubicación:
    Santa Cruz de Tenerife
    Motor MK1:
    1.4 TSI 150 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Azul Noche metalizado
    Buenos días, me podrías indicar donde se compra el delphi,
     
  6. Mariocal

    Mariocal Tiguanero Novato

    Ubicación:
    Suiza
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion DSG
    Color MK1:
    Azul Acapulco metalizado
    Pues se ve que es un error que cometemos muchos , a mi me paso ayer por querer ver el cable de la antena del GPS , desmonte la consola , y ahora fallo de airbag en el tablero.
     
    A molievolution le gusta esto.
  7. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Con el cable VAG-COM también lo solucionas; si ya lo tienes o dispones de algún forero que te lo preste o haga... seguro que por mucho menos de 50€ lo solventas (yo mismo he enchufado el Portátil a algún Tigu por unas cañas, también que sepa @Jorge J. @Jumariju o @Sleeper por nombrar algunos).

    Se trata simplemente de borrar el fallo. ;)
     
    A Miniloco le gusta esto.
  8. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    yo no tengo ningún problema en ayudar a un forero a cambio de una cocacola y unas patatas bravas :D
     
    A molievolution le gusta esto.
  9. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Lo sé de primera mano, por eso te cité (como a Jumariju o Jorge J.) :thumbsup: Y siempre agradecido!
     
  10. MIEMBRA

    MIEMBRA Tiguanero Activo

    Ubicación:
    Plasencia (Cáceres)
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Buenas tardes, me encuentro de viaje por España y hace 3 dias también me ha ocurrido está averia.Para tratar de solucionarlo hablé con asistencia y Servicio Oficial de la capital de provincia donde me ocurrió el incidente, total que trataron de ayudarme, pero no tenían el repuesto para solucionar la incidencia. Yo tengo un viaje programado con hoteles pagados, etc., etc y no puedo esperar el repuesto, así que tengo que continuar el viaje sin claxon, sin funcionar el airbags del conductor y sin funcion en los mandos del volante, que reparare a primeros de Noviembre cuando regrese a casa.
    De verdad que es vergonzoso, que con el pastizal que pagamos por nuestros coches, EN El SERVICIO OFICIAL VW dela capital de provincia no tengan repuesto para cambiar el anillo del volante de mi VW Tiguan comprado el 4/2014, que tiene 85.000kms.
    En fin por el precio del repuesto más mano de obra 300€, euro arriba, € abajo. Saludos
    P/D adjunto foto del informe a me ha facilitado el SO Wv de la capital. Me han cobrado 1 hora de mano de obra para NA
     

    Adjuntos:

  11. miguel angel_71

    miguel angel_71 Tiguanero Activo

    Ubicación:
    Rubí
    Ese recambio lo tienes de un día para otro, ya que se encuentra en Martorell. Si se hubiera tenido que pedir a Kassel ( Alemania) te tarda 2 días.
    En recambios el grupo Vag es de lo mejor, en precios de los mismos es otro cantar.
     
  12. MIEMBRA

    MIEMBRA Tiguanero Activo

    Ubicación:
    Plasencia (Cáceres)
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Buenas, efectivamente el repuesto está como dices, de un dia para otro, pero a mí me ha cogido de viaje y resulta que contacte el jueves a las 12 del mediodía a 200 kms para ser atendido el viernes a las 9 horas y claro después sábado que no hay reparto. Como digo tengo el viaje programado hasta fin de mes.Saludos.
    Por lo que me han dicho con ese anuncio de avería solo hay dos elementos que se pueden haber estropeado el que me ha ocurrido a mi y otro que al parecer es un cable, en fin solo quiero comentar mi suceso. Saludos
     
  13. Oscar Flores

    Oscar Flores Tiguanero Novato

    Motor MK2:
    2.0 TSI 220 CV 4Motion DSG7
    Versión MK2:
    Edition
    Color MK2:
    Azul Caribe metalizado
    Saludos a todos!!!
    Quería aprovechar el conocimiento de todos, para poder resolver un problema que se me presentó

    Tengo una VW Tiguan MK1 2009, resulta que decidí cambiar el equipo de sonido original, por un sistema con Pantalla Touch y GPS, DVD, etc etc. (ya se imaginaran el modelo).

    Sucede que al hacer el cambio. Tuve que desconectar el Sensor de ABS que se encuentra en el Tablero (por donde esta el equipo de sonido). y desde entonces la Luz ABS se encuentra encendida. Pense que se trataba de algun problema con el equipo nuevo que cambié, pero no es asi; ya que probando en reponer el equipo Original aun así la LUZ del tablero se encuentra encendida.

    Habria alguna forma de resolver este pequeño problema??

    Muchas gracias de antemano,
    saludos a todos
     
  14. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    de ABS o de airbag?
     
    A Jumariju y molievolution les gusta esto.
  15. Oscar Flores

    Oscar Flores Tiguanero Novato

    Motor MK2:
    2.0 TSI 220 CV 4Motion DSG7
    Versión MK2:
    Edition
    Color MK2:
    Azul Caribe metalizado
    Airbag Estimado
     
  16. juanviqt

    juanviqt Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    1.4 TSI 150 CV DSG 6
    Versión MK2:
    Tech&Go
    Color MK2:
    Blanco Puro
    Entiendo que se ha quedado el fallo del testigo en la memoria de averías. Deberías hacer un borrado con obd eleven o vagcom, o acudir al taller a que te borren la avería y comprobar que no tienes una avería real en el airbag.
    Saludos.
     
  17. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    La avería te ha salido porque has puesto el contacto del coche antes de terminar el montaje del aparato nuevo, no habías vuelto a conectar el cable del testigo de desconexion del airbag del acompañante, y el coche lo ha detectado, la única manera de borrarlo es un con un cable o en un taller, pero al coche no le pasa nada.
     
    A Jumariju, juanviqt y molievolution les gusta esto.
  18. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Estoy de acuerdo con @Jorge J. al coche no le pasa nada. Con algún dispositivo como VAG-COM u OBDeleven puedes eliminar el fallo y no saldrá de nuevo (o el taller, claro); me pasó cuando desmonté los plásticos del salpicadero...
     
    A Jorge J. y juanviqt les gusta esto.
  19. meb1977

    meb1977 Tiguanero Novato

    Hola, hoy sacando la consola del estereo desconecte la ficha y luego encendi sin haberla colocado (error), me aparecio el error "averia Airbag". NO hay manera de solucionarlo sin conecta el VAG COM???
    Saludos.-
     
  20. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    NO
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso