Error: Airbag (Fallo mostrado en FIS) | Club VW Tiguan

Error: Airbag (Fallo mostrado en FIS)

Tema en 'Electricidad y Electrónica MK1' iniciado por molievolution, 22 Feb 2015.

  1. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    He desmontado medio salpicadero otra vez... :roflmao:

    Se me enciende el testigo luminoso del cuadro y el FIS me dice Error: Airbag.
     
    A soble le gusta esto.
  2. Amd

    Amd Tiguanero Experto

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Ese testigo se enciende cuando le queda menos de 7 dias de vida al coche, luego explota.....:roflmao::roflmao:

    Naaaa, algún cable se ha movido o algo se desconectó, seguro que es poca cosa pero hay que dar con ello, estas máquinas se quejan por todo.... ;)
     
    A Romegar0 y soble les gusta esto.
  3. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    el error, aunque no toca hablarlo aqui...

    revisa el cable del conector de "airbagoff"
     
    A Pequenio le gusta esto.
  4. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Ya revisado. Es lo primero que miré, que es lo único que creo he tocado referente al Airbag.

    Me tocó quitar de nuevo la consola central, con más miedo que antes si cabe. Gracias de todos modos. ;)
     
    A Sleeper y Moebius les gusta esto.
  5. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    solucionaste el fallo?
     
  6. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    He movido los mensajes referentes al fallo a un tema nuevo. Quizá a alguien le sirva y lo encontrará mejor de este modo. ;)

    Si. En el conce le enchufaron la maquinita, quitaron el fallo y listo. No ha vuelto a salir.

    El fallo lo daba en el asiento del copiloto, quizá por moverlo mucho hacia adelante y atrás (??).
     
  7. alberto59

    alberto59 Tiguanero Activo

    Hola,

    El fallo te puede ser que cuando desmontaste, el conector del bombillo airbagoff, no quedo bien conectado y cuando encendiste el coche te salió el error, y una vez que sale, solo se puede borrar por vagcom, a mi me salió cuando cambio la radio conecte el encendido si conectar el bombillo y puf... Error... Me toco ir al conce a borrar el fallo
     
    A Pequenio y molievolution les gusta esto.
  8. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Es muy posible que al desconectarlo ocasionara el fallo, lo que me parece extraño es que no lo haga con todo desconectado y al conectarlo se haga visible el error.

    Pero bueno, mejor que sea cosa de borrarlo y seguir normalmente. :thumbsup:

    Agradezco el comentario, alberto59. ;)
     
  9. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Ese fallo te ha salido seguramente al desmontar la consola y sacar la clema del testigo de Airbag Off (como ya han dicho por aquí) y poner el contacto sin haberla conectado de nuevo.

    Para borrar el fallo es imprescindible el vag-com, cinco minutos y arreglado ;)
     
    A Galapo, Moebius y molievolution les gusta esto.
  10. Galapo

    Galapo Tiguanero Habitual

    Ubicación:
    Canarias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Gris Pimienta metalizado
    A mi me ocurrió lo mismo en una de las veces que desmonté el volante sin desconectar la batería previamente .... hace falta Vag-com, como dice Pequenio, para resetear la alarma.
     
    A molievolution le gusta esto.
  11. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    O pasar por el conce para quitar el fallo. ;)

    No me cobraron nada. Claro que el coche es prácticamente nuevo y tengo más coches que les llevo regularmente (el A4 y el Marbella).
     
  12. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Pues por desgracia no el lo habitual (al menos por Madrid) tengo entendido, que por lo general, conectar la diagnosis en el conce supone una factura de unos 50€ mas IVA
     
    A Adam le gusta esto.
  13. ander

    ander Tiguanero Activo

    Ubicación:
    Hondarribia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    50 euros por enchufar.... con 150€ tienes un ordenador delphi q va de miedo para todo el coche. y para la mayoria de coches.
     
  14. Amd

    Amd Tiguanero Experto

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Y por 4€ un aparatete bluetooth que borra fallos del coche si es error de centralita.... pero si es avería vuelve a salir....
     
    A Pequenio, ander y molievolution les gusta esto.
  15. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Este mes dejaré de tomarme dos cervezas para poder pedir el aparatejo este... :confused::roflmao::roflmao::roflmao:
     
    A ander y Amd les gusta esto.
  16. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Vives al limite Molí :D :D
     
    A box, ander y molievolution les gusta esto.
  17. ander

    ander Tiguanero Activo

    Ubicación:
    Hondarribia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    lo conozco.
    el chaval del trabajo tiene 1. va muy bien con su enorme movil casi tablet.
     
  18. Arnaucc

    Arnaucc Tiguanero Novato

    Ubicación:
    Castelldefels
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Y se puede saber el aparatejo este que es lo que es? o que marca/modelo?
    Entiendo que aunque salga error airbarg no es peligroso en el sentido de que esten desconectados no?? A mi me ha pasado este fin de semana desmontando la consola central!!!!!:mad::mad::mad:
     
  19. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Por eso mismo me salió a mí también, @Arnaucc

    No me cobraron nada en el taller por eliminar el aviso. ;)
     
  20. Arnaucc

    Arnaucc Tiguanero Novato

    Ubicación:
    Castelldefels
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    ok. pues me presentaré en el taller sin decir nada del tema, peor que me ha salido un error!! ajjajaj
     
    A molievolution le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso