Giro la llave de arranque y me salta ventilador

Tema en 'Mecánica MK1' iniciado por franciscorogel, 17 Sep 2014.

  1. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Pues el mío también suena! Jaja ya esta bien darme cuenta casi tres años después... :D :D
     
    A molievolution, tribal y Moebius les gusta esto.
  2. Tinik

    Tinik Tiguanero Habitual

    Ubicación:
    Tarragona
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Gris Urano
    Insisto, el mio no, lo he comprobado varias veces y en absoluto silencio...
    :confused:
     
  3. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    El mio es silencioso también
     
  4. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Comprobado, el mio tambien lo hace, por lo que es lo normal.
    Pensandolo es normal que no me haya dado cuenta, yo nunca pongo el contacto, al tener keyaccess, entro en el vehiculo y enciendo el motor, me salto el contacto, por lo que el ruido del motor enmascara totalmente el silencioso ventilador.
    Ahora para escucharlo he puesto el contacto y he abierto el capo y efectivamente se pone durante unos segundos el ventilador de la izquierda en marcha.
     
    A molievolution le gusta esto.
  5. abuelo

    abuelo Tiguanero Experto

    Ubicación:
    Norte de España
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    tengo keyless, es diesel y también se activa
     
    A molievolution le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso