Giro la llave de arranque y me salta ventilador. | Club VW Tiguan

Giro la llave de arranque y me salta ventilador.

Tema en 'Mecánica MK1' iniciado por franciscorogel, 17 Sep 2014.

  1. franciscorogel

    franciscorogel Tiguanero Novato

    Hola chicos ,lo primero saludaros ya que hace mucho que no me conecto al foro,os quería comentar lo que me pasa desde el día que compré mi tiguan cross 115. Cuando giró la llave de contacto antes de arrancar el motor me salta un ventilador durante 10 segundos aproximadamente esto me lo hace en frío y aveces en caliente lo lleve al concesionario me lo miraron y me comentaron q era el tema del filtro de partículas y que le diera más caña al coche yo les comente que esto me sucedía desde el día 1que me lo entregaron ,ellos me dijeron que por el vag no le salía falló alguno, siempre le pasa y ya estoy preocupado llevo 10 meses con el coche ,os pasa a alguien?. Aver si hay alguien que me pueda ayudar por lo demás el coche va de fábula. Gracias.
     
    A mundy le gusta esto.
  2. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Hola, franciscorogel, me alegra verte Online de nuevo, aunque siento que sea por un problemilla.

    Si el Servicio de VW dice que es cosa del filtro de partículas en principio no deberíamos desconfiar, más bien pensar en como solucionarlo.

    Dispones de información sobre ese filtro por el foro, usa el buscador y encontrarás soluciones para rehabilitar su correcto funcionamiento, o al menos lo que pueda estar en tu mano.

    De seguir con esa anomalía vuelve a insistir en el Concesionario, que el vehículo está en garantía y deben atenderte como es debido.

    Nos cuentas que has probado o hecho y si se soluciona. ;)
     
    A mundy le gusta esto.
  3. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    Es muy raro, pero hazles caso, métete en autopista en 4 a 2,500-3,000 rpms durante 20 minutos y así lo descartas....
     
    A mundy le gusta esto.
  4. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    Cross 115? :S
     
  5. mundy

    mundy Tiguanero Experto

    Ubicación:
    Santa Fe (Argentina)
    Motor MK1:
    2.0 TSI 210 CV
    Versión MK1:
    +Motion 4Motion Tiptronic
    Color MK1:
    Blanco Candy/Puro
    Es muuuuyyyy raro,que te resuelna el conce por garantia
     
  6. franciscorogel

    franciscorogel Tiguanero Novato

    Gracias por vuestras respuestas ,la verdad es que dudo que sea del filtro ya que he regenerado muchas veces tal y como comentáis y sigue saltando el ventilador siempre que giró la llave ,no recuerdo ni un día que no me haya pasado desde que compre el coche y pasa cuando está en frío si lo dejo parado 2o3horas después de haberlo tenido en marcha vuelve a saltar son siempre 10segundos lo que tarda en parar el ruido del ventilador ufff no se....
     
    A mundy le gusta esto.
  7. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    Es raro, la verdad.

    EL coche se caliente más de lo normal o algo?
     
  8. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    No tengo ni idea de que ventilador hablamos, si es uno de los que tiene el radiador desde luego hay algo mal, y si es otro tambien ya que yo no he oido ningun otro ventilador salvo claro esta el de la ventilacion.
     
    A mundy y Sleeper les gusta esto.
  9. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    te falta el del navegador ;)
     
  10. franciscorogel

    franciscorogel Tiguanero Novato

    El coche coje su temperatura adecuada y no he notado nada raro al respecto ,de hecho el funcionamiento es perfecto,además cuando salta el ventilador el coche está en frío y el climatizador lo tengo parado,otra cosa que me extraña es que siempre tarda lo mismo en parar son unos 10 segundos ,la verdad me tiene preocupado el asunto aunque el coche va bien,si alguien lee este mensaje y le ha pasado o le pasa me encantaría compartir opiniones,gracias
     
    A mundy le gusta esto.
  11. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    no te puedo ayudar, la verdad....

    en la VW dices que te han dicho que esta todo OK?
     
  12. franciscorogel

    franciscorogel Tiguanero Novato

    Ellos se limitaron a decir que era del filtro de partículas pero yo le dije que me saltaba desde el primer o segundo día de tenerlo ,no me cuadra que sin hacerle apenas kilómetros en esos primeros días sea del filtro tampoco se me ha encendido ningún chivato en panel ni nada además yo le hago bastantes kilómetros por carretera ,en taller me dijeron que en el ordenador le salía todo bien y que no me preocupara y que le diera caña al vehículo pero el problema persiste y si a nadie le pasa debe ser un fallo o algo yo no entiendo nada de mecánica pero pienso que normal no es que te salte un ventilador siempre que giras la llave para arrancar el coche.....
     
    A mundy le gusta esto.
  13. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    te lo hace con el deposito lleno? con el deposito vacio...

    el FAP, a no ser que lo hagas "Muy mal" no debería de encenderser ningun piloto
     
  14. franciscorogel

    franciscorogel Tiguanero Novato

    Me lo hace siempre ,ahora acabo de bajar a la cochera el coche lleva parado 3horas y al girar la llave salta el ventilador 10 segundos he vuelto a sacar la llave sin arrancar y la he vuelto a meter y al girar otra vez a saltado de nuevo mismo tiempo.seguro que no os lo hace a nadie? Mi coche es de finales del 2013 aver si es algún sistema nuevo incorporado por algo? Perdonar pero hablo desde la ignorancia......
     
  15. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Quedamos entonces que se trata del ventilador del radiador, verdad?

    Podrías grabar ese ruido para tener una percepción más concreta? ;)
     
  16. franciscorogel

    franciscorogel Tiguanero Novato

    Yo pienso q si q es del radiador,lo tengo grabado en el teléfono móvil he intentado subirlo pero no me deja por el formato de grabación si sabéis como puedo colgarlo decirlo y lo muestro....
     
  17. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Si lo tienes en el PC pulsa en el botón que tienes a la derecha de Responder (Subir archivo) y selecciona el archivo de vídeo.

    Qué formato es ese archivo si no te deja subirlo así?

    Siempre puedes subirlo a Youtube, sin ir más lejos y poner el enlace.

     
    Última edición: 17 Sep 2014
  18. soble

    soble Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Llevalo a otro taller , a ver que te dicen
     
    A box y molievolution les gusta esto.
  19. franciscorogel

    franciscorogel Tiguanero Novato

    Lo he grabado con iPhone y me pone al intentar subirlo que no es compatible el formato
     
  20. mundy

    mundy Tiguanero Experto

    Ubicación:
    Santa Fe (Argentina)
    Motor MK1:
    2.0 TSI 210 CV
    Versión MK1:
    +Motion 4Motion Tiptronic
    Color MK1:
    Blanco Candy/Puro
    Prueba con otro filtro a ver si lo hace o te vas al conce y que muestren otra Tigu a ver si es tan normal ese pitido
     
    A box y soble les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información