Averías de nuestros Tiguanes | Página 37 | Club VW Tiguan

Averías de nuestros Tiguanes

Tema en 'Mecánica MK1' iniciado por iga2426, 5 Mar 2013.

Estado del tema:
Cerrado para nuevas respuestas
  1. matmor

    matmor Tiguanero Habitual

    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Beige Titanio metalizado
    A ver que te dicen pero si no te has dejado nada encendido es raro que en dos años muera la batería.
     
    A HanZejo le gusta esto.
  2. HanZejo

    HanZejo Tiguanero Habitual

    Ubicación:
    Bilbao
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Gris Pimienta metalizado
    Bueno, ha venido la asistencia a arrancarme el coche y he bajado al conce:
    Pregunta: cuántos días lleva parado?
    Respuesta: Entre 8 y 10.

    Jefe taller: Pues con eso ya me lo has dicho todo. Este coche no puede estar tanto tiempo sin usarse por la cantidad de unidades eléctricas que tiene. Cuando te lo han arrancado?
    Yo: Hace 5 minutos.

    Se ha subido el tío al coche, lo ha parado dos veces y le ha arrancado a la primera las dos...

    Jefe taller: Mi consejo es que lo disfrutes un poco más. Si hubiera algún problema no me hubiera arrancado. Date un paseo para terminar de cargar y listo.

    Y eso he hecho. Mañana veremos...
     
    A molievolution le gusta esto.
  3. igni

    igni Tiguanero Habitual

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion Tiptronic
    Color MK1:
    Blanco Candy/Puro
    Jaja muy buena esa de que no puede estar más de 8-10 días parado. Totalmente ridiculo.
     
    A Quique Villafa le gusta esto.
  4. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Este tema también se está alargando mucho... prácticamente habría que diseccionarlo en varios temas específicos (si fuera posible)...

    Bueno, tras valorar que este tema no tiene por donde cogerlo... para hablar sobre averías iremos abriendo temas específicos o concretos; así evitaremos mezclar problemas en un tema largo y daremos con ellas de un modo más eficiente.

    Cerramos hilo!
     
    Última edición: 24 Ene 2017
    A Jorgenio, deck y soble les gusta esto.
  5. SHAKTALE77

    SHAKTALE77
    Moderador
    Miembro del equipo

    Ubicación:
    La Rioja
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion
    Color MK1:
    Blanco Candy/Puro
    Hola,
    A una amiga con un tiguan, le hace un ruido al apagar el motor, del tipo de clonc, clonc, clonc. Yo, le he dicho, que puede ser un taco del motor o un silentblock.
    Sabéis algo ?, os ha pasado algo parecido ?, qué os dijeron ?
    Si sabéis de algún taller de barrio cerca de Martorell, de esos buenos y profesionales, me lo hacéis saber.
    Gracias,
    Coño, me cerráis el tema y no me entero:eek::eek::rolleyes:
     
    A abuelo le gusta esto.
Estado del tema:
Cerrado para nuevas respuestas
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información