Pedal embrague trabado | Club VW Tiguan

Pedal embrague trabado

Tema en 'Mecánica MK1' iniciado por fsosher, 7 Mar 2018.

Etiquetas:
  1. fsosher

    fsosher Tiguanero Novato

    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Trend & Fun
    Color MK1:
    Blanco Candy/Puro
    Buenos días! Desde hace una semana, en varias ocasiones, el pedal del embrague se queda atascado en mitad de su recorrido. Tengo que meter el pie detrás y levantarlo y así ya funciona con normalidad. Supongo que no es problema de embrague ya que luego funciona sin problema, creo que debe ser el pedal.
    Alguien ha tenido algún problema similar y sabe como solucionarlo?

    Saludos,
     
  2. Oscar_ccl

    Oscar_ccl Tiguanero Habitual

    Ubicación:
    Valladolid
    Motor MK2:
    1.4 TSI 150 CV DSG 6
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    No lo se seguro, no llevará algún muelle que lleve el pedal a su posición? Quizás se soltó o rompió.

    La otra opción es que sea hidráulico y haya alguna fuga o bomba de embrague dañada.
     
  3. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    ¿puede ser la bomba?
     
  4. fsosher

    fsosher Tiguanero Novato

    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Trend & Fun
    Color MK1:
    Blanco Candy/Puro
    Aclarar que no creo que sea un muelle suelto ya que después de destrabarlo, hace bien todo su recorrido. La bomba ... ya ahí no tengo ni idea ..
     
  5. Miniloco

    Miniloco Tiguanero Experto

    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    y tu vas por ahi levantando pedal de embrague tu mismo...:eek: ya estas tardando en llevar ese coche al taller amigo.
    ese coche con esa averia es para estar inmovilizado.
     
    A matmor le gusta esto.
  6. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    Tampoco nos pasemos de alarmistas...
    Según nos dice @fsosher el pedal se queda a medias (algunas veces, no siempre) y embrague dice que le funciona, por lo que las marchas le entran sin problemas y no le patinan las marchas. No es como para decir que ese coche debería de estar inmovilizado...

    Yo he llegado a conducir un R11 con el cable de embrague roto durante varios km's y no hubo más problema que el de tener que arrancar el motor en los semáforos con una marcha metida para poder moverme. Una vez en movimiento, se puede cambiar de marcha (sobretodo subir marchas) sin tener que usar el embrague y teniendo un poco de tacto (no hay que ser ningún gurú de la automoción para subir marchas sin usar el embrague)
     
  7. Miniloco

    Miniloco Tiguanero Experto

    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Debería de estar inmovilizado, ITV negativa si le detectan la falla en ese momento, con ley en la mano, otra cosa diferente es aplicar recomendaciones de botica de la abuela, entonces podemos estar un año contando aventuras, yo también se de unas cuantas...
     
  8. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    Cuando se te funda una bombilla, espero que te apliques la misma norma e inmovilices tu vehículo :D
     
    A Miniloco le gusta esto.
  9. richy73

    richy73 Tiguanero Novato

    Ubicación:
    La Coruña
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    Hola buenas, a mi me acaba de pasar lo mismo, me dicen en el conce k es posible fallo intermitente de la bomba de embrague( naaa 200 lereles), es muy comun dicha averia jijjjj , keda trabado el pedal de embrague al pisar a fondo y devuelve a la mitad, averias comunes como lo de la egr, se las saben todas. En fin, a arreglar al fiera!!!
     
  10. lufrajul

    lufrajul Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Negro Profundo efecto perla
    Chic@s os comento que el otro día se me quedó el pedal del embrague hundido hasta el fondo, vamos trabado como bien habéis dicho.
    Me pasó en un viaje, y me tuvieron que remolcar hasta el conce más cercano, que por cierto era multimarca grupo vw, y enseguida me dijeron que era la bomba, mejor dicho las DOS bombas del embrague.
    Se ve que no controlaban mucho el Tiguan, porque me cambiaron la bomba del principio pero la segunda estaba metida DENTRO de la caja de cambios, y valía un paston cambiarla.
    Pues eso, no llegó a 300€ la broma.
     
    A Miniloco le gusta esto.
  11. nautatiguan

    nautatiguan Tiguanero Novato

    Ubicación:
    Rubí (BCN)
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Gris Espejo metalizado
    Buenas tardes, a mi también me ocurre lo del pedal.

    Desde hace 1 o 2 meses sucede en ocasiones pero cada vez es más frecuente, en mi caso el pedal no vuelve y se queda justo en el último tramo hace el recorrido justo para embragar/desembragar (no hay recorrido muerto).
    Si yo lo ayudo el pedal vuelve sin problemas a su posición.
    Pensé que podría ser el muelle de retorno pero viendo como retorna de suave pisándolo varias veces lo descarté.

    Intentaré pasar el vagcom cuando se quede trabado por si arroja algún error.


    Saludos.
     
  12. richy73

    richy73 Tiguanero Novato

    Ubicación:
    La Coruña
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    Ya t3 digo a mi me paso el mes pasao bomba de embrague, sustitucionny mano de obra 280 euros.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información