Mensaje 'Le damos la bienvenida a Car-net' Usuario principal registrado: X | Página 2 | Club VW Tiguan

Mensaje 'Le damos la bienvenida a Car-net' Usuario principal registrado: X

Tema en 'General MK2' iniciado por Angel Saboya, 12 Mar 2018.

Etiquetas:
  1. Albertaco307

    Albertaco307 Tiguanero Experto

    Ubicación:
    Granada
    Motor MK2:
    1.4 TSI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Pues tiene que ser que hayas activado algo en los ajustes.
    Por defecto viene desactivado, si no das con la tecla, resetea el discover a parámetros de fabrica, el único coñazo es volver a sintonizar emisoras.
     
  2. CarlosVW

    CarlosVW Tiguanero Activo

    Motor MK2:
    2.0 TSI 190CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    A mí también me sale, MY19, y no he configurado nada, sale desde que me registraron en car.net en el mismo concesionario. La priemra vez que lo ves, mola. Luego, viendo que no aporta nada y que encima le tienes que dar a "OK" para que el mensaje desaparezca, es un coñazo.
     
  3. Albertaco307

    Albertaco307 Tiguanero Experto

    Ubicación:
    Granada
    Motor MK2:
    1.4 TSI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Recién comprado el coche, de estas noches que te metes a trastear por la novedad, activé lo que decís, no me acuerdo de los pasos, pero lo quité a los 2 días de tenerlo por el coñazo que era.
    Era un ajuste que se marcaba en él media, da igual que sea my 18-19, es un ajuste del media.
    Así que se puede quitar, si no das con la tecla, resetealo a fábrica porque por defecto no aparece, te lo digo porque yo restablecí el mío y por defecto no sale esa opción, lo mismo lo activaron en el concesionario.
    A mi me sale welcome to volkswaguen y cambia al icono del rline cuando lo enciendo.
     
  4. CarlosVW

    CarlosVW Tiguanero Activo

    Motor MK2:
    2.0 TSI 190CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    No habrás desactivado todo el car-net? Yo no quiero desactivar sus funciones, sólo quiero desactivar el mensaje...
     
  5. Albertaco307

    Albertaco307 Tiguanero Experto

    Ubicación:
    Granada
    Motor MK2:
    1.4 TSI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Cuando restableces el medía, se restablece todo hasta el car net.
    La radio es la misma, vuelves a configurarlo en el móvil y listo.
    Los códigos te los da la radio y está registrado con tu usuario así que no hay problema.
     
  6. Javier M

    Javier M Tiguanero Novato

    Motor MK2:
    1.5 TSI 150 CV DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Pues yo soy otro al que le salta....Y pensaba que era Normal.

    Tampoco lo controlo todavía mucho
     
  7. jcsensei

    jcsensei Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK2:
    2.0 TSI 190CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Es el mensaje de activación de Car-Net y te aparecerá cuando se registre en el sistema. Esto pasará siempre que pueda conectarse a una red wifi de las que tienes configurada en él media. No creo que pueda deshabilitarse porque te tienen que informar de la conexión a el sistema externo.

    A veces es un poco incómodo porque no suele conectarse al iniciar la marcha sino un tiempo después.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso