Me desvirgo con OBDeleven y....la he liado? | Club VW Tiguan

Me desvirgo con OBDeleven y....la he liado?

Tema en 'OBDeleven' iniciado por Ti1, 1 Jul 2020.

  1. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Hoy me ha llegado mi OBDELEVEN después de 15 días de espera y me he puesto a cacharrear. Los que lleváis tiempo modificando cosas ojalá podáis darme algún consejo:

    1- He modificado las esferas del digital cockpit y todo bien, pero también he activado el claxon al abrir/cerrar el coche y....no hace nada! Me ha dado codificación correcta, pero no mete ruido al abrir/cerrar el coche....

    2- Pero lo peor es esto: lo primero de todo he hecho un escaneo y me ha dado un error en el módulo Gateway. ¿Puedo ir al conce para que le echen un ojo? No se como explicarles que le he pasado el obd.....

    Gracias de antemano!
     
  2. ACG-BCN

    ACG-BCN Tiguanero Experto

    Ubicación:
    Barcelona
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Mira el tipo de error, si es esporadico, lo borras y controlas mas adelante con otro scanner. Lo de los errores no te preocupes, hay errores que el mismo sistema restablece com front assys y otros, con el start stop, cuando arranca hace un scaneo y verifica sistemas, si ve que no hay problema lo vuelve a activar o dejandolo por la noche, por la mañana resetea. Los errores, los guarda, no los borra para cuando lo enchufen, vean la recurrencia.
     
  3. Jose_Solo

    Jose_Solo Tiguanero Activo

    Ubicación:
    Málaga
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Hola, respecto al 1er comentario.
    Entra en car, ajustes, apertura y cierre y activa la opción que te saldra, no recuerdo bien pero pone acuse acústico apertura y cierre.

    Respecto al segundo punto dile que de vez en cuando te hace cosas raras la pantalla por decir algo le aran un escaneo y les saldrá lo del gateway
     
    A Ti1 le gusta esto.
  4. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Efectivamente!! Me faltaba activarlo en el infotaiment. Muchas gracias!!!

    Otra pequeña duda: cambie las esferas a las del gti y todo bien, pero también activé el barrido de agujas y no lo hace. Lo active desde codificación y nada. El q caso es q pensé “pues me gasto unos créditos y lo hago desde aplicaciones “, pero cuando entro en aplicaciones me dice que ya está activado!!!
     
  5. Jose_Solo

    Jose_Solo Tiguanero Activo

    Ubicación:
    Málaga
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Reinicia el infotainment, si sigue sin hacer el barrido descodifica y vuelve a codificar, revisa no te hayas saltado nada y hazlo todo en orden, al descodificar empieza al revés de abajo a arriba no se si me he explicado bien.
     
    A Ti1 le gusta esto.
  6. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    Si tienes el nuevo Virtual Cockpit no hace el barrido de agujas aunque acepte la codificación
     
    A Javier_lea y Jose_Solo les gusta esto.
  7. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Vaya....y el anterior vc sí lo hacía? En vez de ir mejorando y avanzando vamos hacia atrás con estos de vw.....‍
     
    Última edición: 2 Jul 2020
  8. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    Así es, y el nuevo tampoco te muestra la hora.
     
    A Javier_lea le gusta esto.
  9. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Cierto!!! Y me da mucha rabia!!!
     
  10. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Por cierto, otra duda que me ha saltado (joder soy un mar de dudas, nunca mejor dicho...): también he activado la alarma OEM. Obviamente no se si funciona (probaré a abrir el coche desde dentro a ver si salta la alarma), pero como se desactiva una vez que empieza a sonar?!?!?!?
     
  11. Jose_Solo

    Jose_Solo Tiguanero Activo

    Ubicación:
    Málaga
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Dándole al botón de abrir el coche del mando
     
    A Ti1 le gusta esto.
  12. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Ya he activado que suene el claxon al abrir/cerrar el coche, pero suena demasiado alto!!! Jajajajaja. Imagino que no habrá forma de modificar el volumen no? Jajajaja
     
  13. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    Jejeje, no lo hay
     
  14. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Sería la leche.....estoy por quitar el sonido porque es demasiado alta para mi gusto.
     
  15. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    Al final te acostumbras, te lo digo yo jeje. Eso sí, solo llevo el sonido de cerrar.
     
  16. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Este es el único error que no puedo borrar

    IMG_3320.jpg
     
  17. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    Tiene pinta que hay algo mal codificado o mal conectado.
     
  18. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Ahora me ha entrado la duda, pero juraría que el error me salió antes de empezar a meter mano con el OBDELEVEN......
    ¿Hay alguna forma más concreta de saber qué codificación es la que no le ha gustado?
     
  19. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    No se puede saber qué codificación es la errónea, toca ir comprobando y deshaciendo, en caso de que sea codificación. Si es tema instalación ya es otro cantar. ¿Has montado algo a posteriori?
     
  20. Ti1

    Ti1 Tiguanero Activo

    Motor MK2:
    1.5 TSI 130 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    No, de momento solo pedales y funda de volante, nada de electrónica que q pudiera interferir en ese módulo, porque ese módulo es de eso no?
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso