Fallan todos los asistentes | Club VW Tiguan

Fallan todos los asistentes

Tema en 'Electricidad y Electrónica MK2' iniciado por ATC, 21 Sep 2016.

  1. ATC

    ATC Tiguanero Novato

    Ubicación:
    Lleida
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Buenas noches.

    Acabo de darme de alta en el foro por si alguien puede echarme una mano.

    Adquirí un Tiguan Sport 190 CV el pasado 19 de agosto. Muy bien equipado con todos los extras de seguridad.

    Las primeras semanas, todo perfecto. El 4 de agosto por la tarde, mientras estaba de viaje, dejaron de funcionar el Lane Assist, el Side Assist y el control de velocidad, y la pantalla así lo indicaba. En el viaje de vuelta, todo volvió a funcionar y pensé que quizás el sol había calentado excesivamente algún sensor (fue una tarde muy calurosa).

    El día 6 hizo otro conato del mismo fallo, y el día 8 ya dejaron de funcionar definitivamente estas funciones más las de Start-Stop, sensores delantero y trasero de párquing, Park Assist e irregularidades en las cámaras. En definitiva, todos los sistemas electrónicos de seguridad.

    Fui enseguida al concesionario y me dieron hora para el día 16. La tarde del viernes 16 me devolvieron en coche para que pudiera utilizarlo en fin de semana, sin que pudieran localizar el motivo de los fallos. El pasado lunes 19 dejé de nuevo el coche en el taller oficial... y ahí sigue. Creen que se trata de una avería en el Park Assist y están esperando el recambio desde Alemania. De momento, ya me han dicho que no cuente con el coche hasta la semana que viene.

    Me gustaría conocer alguna opinión sobre las posibles causas en el error de todos estos sistemas. El coche lleva unos 4.200 km (unos 1.000 km semanales) y la conducción ha sido muy suave y tranquila.

    Muchas gracias
     
  2. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Hola, @ATC

    Ese fallo encadenado de asistentes es muy raro. Siendo el vehículo nuevo lo suyo es que el propio concesionario tenga constancia e informe al fabricante del problema; la garantía debe actuar de inmediato sobre tu unidad (desde mi punto de vista).

    Si te parece puedes abrir un nuevo tema en Presentaciones para que podamos recibirte de un modo más adecuado, así como poder ayudarte de mejor manera o más precisa si completas los datos de Perfil...

    Llevas 2 mensajes (y ambos iguales, eliminamos uno) y ninguno de ellos para presentarte; espero que al menos consideres la opción.

    Saludos. ;)
     
  3. ATC

    ATC Tiguanero Novato

    Ubicación:
    Lleida
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Disculpa. No soy muy experto en esto de los foros de internet. He escrito ya una presentación y he completado el perfil. Como tú dices, el fallo es muy raro y lo que me preocupa es que no percibo seguridad en la localización del fallo después de 4 días del coche en el taller (y como mínimo, 3 más). La garantía está actuando, pero de momento no parece que sea rápida ni segura. Van a ir probando a ver si tenemos suerte en el cambio de una pieza. Cruzo los dedos y a ver si alguien puede darme alguna noticia tranquilizante del tema
     
    A molievolution le gusta esto.
  4. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Tranquilo, que nadie tiene porque llegar sabiendo como funciona todo por estos sitios. Te ayudaremos en lo que vayas necesitando, verás como pronto le coges la dinámica al Club. :thumbsup:

    Esperemos buenas noticias de esa premisa por parte del concesionario, que como dices ya esta ese Tigu unos días "ingresado".
     
  5. ATC

    ATC Tiguanero Novato

    Ubicación:
    Lleida
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Ayer viernes 23 a 1a hora de la tarde estuve en el concesionario. Les acababa de llegar - por fin!!!- la pieza de Alemania. El lunes 26 la montarán y probarán a ver si tenemos suerte y aciertan en las causas de la avería, que tampoco parecen claras.
     
    A Alfonso gaitan le gusta esto.
  6. topo9129

    topo9129 Tiguanero Activo

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Suerte compañero......estas cosas dan muuuuucho miedo:(:(:(
     
  7. ATC

    ATC Tiguanero Novato

    Ubicación:
    Lleida
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Muchas gracias, topo9129. Confío en que el lunes por la tarde pueda dar buenas noticias
     
  8. ATC

    ATC Tiguanero Novato

    Ubicación:
    Lleida
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Mañana me dan el coche. Parece que todo está solucionado: lo confirmaré durante el día de mañana.
     
  9. topo9129

    topo9129 Tiguanero Activo

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Muy bien. Enhorabuena entonces. Esperemos que te lo hayan solucionado todo ya.
    Ahora a disfrutar del coche
     
  10. ATC

    ATC Tiguanero Novato

    Ubicación:
    Lleida
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Muy buenas tardes. Esta mañana me han entregado el coche. Han cambiado el Park Assist y de momento el coche está funcionando muy bien, como antes de la avería. Han ido un poco lentos porque han necesitado asistencia para el diagnóstico y porque estos recambios no son muy habituales y lo han enviado desde Alemania. Gracias a todos por los ánimos y serlo no volver al taller en años (sólo mantenimientos).
     
    A Revientacamisas y Nemesius les gusta esto.
  11. topo9129

    topo9129 Tiguanero Activo

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
  12. Pacino750

    Pacino750 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Rojo Rubí metalizado
    M alegro
     
  13. cerocondos

    cerocondos Tiguanero Activo

    Ubicación:
    Jaén
    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    A seguir disfrutando de la máquina, entonces ;)
     
  14. javilolo

    javilolo Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Ya que habéis rescatado el hilo del olvido (hace 10 meses), a ver si ATC cuenta si ha ido todo bien desde que pasó por el taller.
     
    A Josuems le gusta esto.
  15. Miniloco

    Miniloco Tiguanero Experto

    Ubicación:
    Valladolid
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    yo creo que si, de echo suele pasar bastante que por culpa de un sensor te arruina la vida, asi que lo mas posible es que le haya ido bien
    no creo que reaparezca, tiene toda la pinta de ser un participante ocasional
    aqui tiene otro problema pero con la bateria;
    Fuga de corriente
     
  16. Mlajara

    Mlajara Tiguanero Activo

    Ubicación:
    Premiá de Mar
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    Yo lo llevo el día 12 julio, desde que me lo dieron me falla line assist y la cámara, park assist.

    A ver si también me lo solucionan

    Saludos
     
  17. SergioAP

    SergioAP Tiguanero Activo

    Ubicación:
    Granada
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    Yo desde el 30 de Agosto y me fallan los sensores, park assist y el encendido automático de cámaras.

    Te han dicho algo para solucionarlo?
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso