Car-Net no se actualizan los datos del vehículo | Club VW Tiguan

Car-Net no se actualizan los datos del vehículo

Tema en 'Car-Audio y Multimedia MK2' iniciado por Josean76, 27 Jul 2017.

  1. Josean76

    Josean76 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Buenos días a todos. Quería plantear esta cuestión por si a alguien le ha ocurrido y lo ha podido solucionar sin tener que llevar el coche al taller.
    La cuestión es la siguiente. Cuando compre el choche me di de alta en el Car-net e instalé la aplicación del móvil, para poder ver la localización del vehículo y el estado del mismo (consumo, autonomía...). Durante dos meses no ha habido ningún problema, y tanto desde la aplicación móvil como desde la página web, se me actualizaba cada vez que entraba, pudiendo ver donde esta situado el coche y el tema de los consumos... Pero de repente cuando entro desde la aplicación o desde la web se me ha quedado en un día concreto, tanto la ubicación del coche como el estado, y no se actualiza.
    Alguna solución? Gracias
     
  2. Joshfisher

    Joshfisher Tiguanero Experto

    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    A mí me va bien.
    Prueba a cerrar sesión y después entra e inicia sesión de nuevo, a ver si se soluciona
     
    A molievolution le gusta esto.
  3. Josean76

    Josean76 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Buenas joshfisher, gracias pero ese no es el problema he abierto y cerrado sesión varias veces desde hace una semana, tanto desde de la web como en la aplicación móvil, y nada, se ha quedado "congelado" en una fecha y hora, y no se actualizan los datos
     
  4. Joshfisher

    Joshfisher Tiguanero Experto

    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Tal vez hayas desactivado la opción de compartir datos en el discover media sin darte cuenta, mira a ver que a mi me paso eso una vez
     
    A molievolution le gusta esto.
  5. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    De no ser tampoco eso quizá la reinstalación de la aplicación pudiera solucionar el problema.
     
  6. santi1968vlc

    santi1968vlc Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    A mi me paso hace como un mes y medio. Estuvo una semana sin actualizar datos y de repente volvió a funcionar. A veces el security&service deja de enviar datos. Llama al teléfono de atención al cliente, desde allí pueden comprobar si hay problemas con car-net en general o en tu cuenta.

    Saludos
     
  7. Josean76

    Josean76 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Gracias, donde se encuentra esa configuración?
     
  8. Josean76

    Josean76 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Gracias ya lo probé y nada, además me ocurre lo mismo accediendo a car net desde la web
    mismo
     
  9. santi1968vlc

    santi1968vlc Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    No tiene nada que ver con lo que te están diciendo.

    Lo que te ha dejado de funcionar son los envíos que hace la unidad de control del Security$service que lleva el coche, que se encarga de enviar datos del coche a lo servidores de car-net. Esa unidad de control lleva una SIM para conectarse. Esta unidad de control solo la tienen los coches que contrataron el security$Service al comprarlo.

    Como te he dicho en mi anterior mensaje, de vez en cuando el servicio de queda colgado unos días. Llama a atención al cliente para que te lo revisen.

    Saludos
     
    A Antonio Miguel le gusta esto.
  10. Josean76

    Josean76 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Es que yo llevo ya más de una semana, gracias probaré llamando a atención al cliente
     
  11. santi1968vlc

    santi1968vlc Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    La última vez que me fallo a mi estuve también más de una semana, y de repente volvió a funcionar.

    Una cosa que si puedes hacer es entrar en el Discover en la opción "Menú" (creo que se llama así el último botón de la derecha), ir a configuración y buscar la pestaña car-net. Dentro entra en la pestaña "Registro" y mira si estás registrado o se te ha reseteado (a mi al principio también se me reseteo porque los de VW limpiaron sus servidores para instalar una nueva versión). Si estás registrado entra en la pestaña "Servicios" para ver cuales están activados y en servicio. Si los servicios que dices que no te van (posición de parking, intermitentes y claxon, información de trayectos, etc...) estas desactivados actívalos, y si no te aparece es porque no está funcionando la conexión.

    Y otra cosa que puedes hacer es resetear todo. Es decir, entras en car-net y borras el coche y confirmas. Entonces estarás como al principio y deberás dar de alta de nuevo el coche introduciendo el VIM, entonces te dará un PIN que tendrás que volver a meter en el Discover de tu coche. También puedes borrar el coche desde el Discover, desde la pestaña Registro que te he comentado antes.

    Saludos
     
    A Antonio Miguel le gusta esto.
  12. Joshfisher

    Joshfisher Tiguanero Experto

    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Para ver si tienes activado el compartimento de datos, y si no lo tienes poderlo activar, tienes que seguir estos pasos:

    1 entrar en "ajustes de sistema"
    2 entrar en "Car-net (servicios online)" aquí hay muchas opciones que puedes activar o desactivar
    3 comprobar que datos del viaje está activo y si no es así activar la opción
     
    A Antonio Miguel le gusta esto.
  13. dav9000

    dav9000 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    A mí me ha pasado ya tres veces desde que lo compre hace 5 meses: la primera y la segunda lo llevé a VW para que lo arreglaran. Ahora me vuelve a pasar y ya no sé qué hacer. Estoy en conversaciones con el taller.
     
  14. dav9000

    dav9000 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Sigo esperando respuesta del taller...
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información