Ventilador se queda mucho tiempo encendido | Club VW Tiguan

Ventilador se queda mucho tiempo encendido

Tema en 'Mecánica MK1' iniciado por Mediniya, 14 Jul 2015.

  1. Mediniya

    Mediniya Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Tengo un Tiguan con 5 días y me parece extraño que al parar el motor después de 25km en carretera se quede el ventilador del motor encendido más de 5minutos.....

    Es normal ?
     
  2. Jumariju

    Jumariju Tiguanero Experto

    Ubicación:
    Aguilas (Murcia)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Eso me explico el comercial que era normal y que no me asustara, y que incluso si olía como a quemado era normal
     
    A mundy y molievolution les gusta esto.
  3. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Antes de parar el coche déjalo a ralentí como medio minuto. Es una buena costumbre y así permitimos que el turbo se enfríe antes de parar el motor. Como dice Jumariju, es normal ese comportamiento del ventilador (más con estas temperaturas veraniegas).

    Intenta coger datos de Temperaturas, aunque se trate de un trayecto corto (si pudiera ser, de nada más llegar al destino y tras ese medio minuto a ralentí). Así comparamos.
     
    Santiago, soble, mundy y otra persona les gusta esto.
  4. Mediniya

    Mediniya Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Pues voy a ver. Le dejo siempre que hago más de 5minutos en marcha medio a ralentí para el turbo. Por eso me extrañaba que aún así sonara tanto el ventilador ....
     
    A molievolution le gusta esto.
  5. Paco Tiguan

    Paco Tiguan Tiguanero Habitual

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Negro Profundo efecto perla
    Buenas!!!! si no vas pie a tabla (aun esta en rodaje) tanto tiempo encendido el ventilador y que te ocurra siempre muy normal no parece que sea...pero como ya han dicho al llevar el clima encendido (por el "caloret" que esta haciendo....) y si lo has apagado al finalizar el trayecto :confused:...mira la aguja del agua (que no te debe de pasar mas o menos de la mitad ) cuando vas circulando y ya en frio mira el liquido refrigerante por sino estuviera rellenado...pero si no lo ves claro al conce que para eso esta la garantia....:whistling:
     
    A Sicania, mundy y molievolution les gusta esto.
  6. mundy

    mundy Tiguanero Experto

    Ubicación:
    Santa Fe (Argentina)
    Motor MK1:
    2.0 TSI 210 CV
    Versión MK1:
    +Motion 4Motion Tiptronic
    Color MK1:
    Blanco Candy/Puro
    Es muy normal que quede el electro ese tiempo en verano y mas si se viaja con A/Acondicionado encendido,
     
    A molievolution le gusta esto.
  7. Mediniya

    Mediniya Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    gracias por la ayuda a todos, me quedo mucho mas tranquilo
     
    A molievolution le gusta esto.
  8. Jumariju

    Jumariju Tiguanero Experto

    Ubicación:
    Aguilas (Murcia)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Esta mañana es la primeravez que me ha pasado a mi, y aún sabiéndolo hasta que no han parado no me he ido de la cochera,, es extraño irse y dejarte eso ahí que parece que va a despegar [emoji23] [emoji23] [emoji23]
     
    A mundy y molievolution les gusta esto.
  9. Calvin&Hobbes

    Calvin&Hobbes Tiguanero Habitual

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Gris Pimienta metalizado
    Pues este hilo fue el motivo de mi primera llamada/visita al concesionario después de que me dieran el coche (la segunda fue la alarma del AdBlue que ya comenté en el hilo correspondiente).

    A la semana de estrenarlo, después de haber hecho un recorrido cortito de 15-20 minutos por ciudad, me pasó lo mismo que a @Mediniya. Dejé pasar unos 20 minutos, volví a darme una vuelta por ciudad de unos 10 minutos y al aparcarlo otra vez...y en ambas ocasiones un olor a goma quemada que me asustó y la chapa del capó ardiendo:confused::eek:...sin embargo, ninguna luz de alarma y los sensores de temperatura de aceite y motor normales. En mi anterior coche (un Zafira también diesel), me puede haber pasado en 4-5 ocasiones a lo largo de los 12 años (lo del ventilador, el olor a goma quemada nunca), así que me quedé mosca...Por lo que había podido leer hasta el momento en el manual, internet y en nuestro foro (of course :D...), pensé si podría ser la regeneración del DPF, pero lo descarté enseguida, pensé que con apenas 100 km hechos era imposible...

    Aprovechando que tenía que pasarme por el concesionario por papeleo pendiente, planteé la consulta, me acompañaron al taller y al exponer el caso me dijeron que efectivamente era la regeneración del filtro antipartículas...¿pero sólo con 100 km hechos? Que sí, que sí, que el motor regenera desde el kilómetro cero, para quemar las partículas se pone a más de 700 grados y el olor es por la combustión, y blablabla...la verdad salí de allí bastante escéptico...

    El caso es que a lo largo de este mes (casi, me lo dieron el 22 de junio), me ha sucedido en dos ocasiones más, pero en éstas últimas dudo que hay sido el DPF, porque ni olía a quemado ni la temperatura del capó ha sido tan exagerada como aquella primera vez (entre el ruido del ventilador y el capó ardiendo creía que el coche explotaba :confused::D). Dicen (no sé qué opinan el resto de foreros) que en los VW lo del ventilador es relativamente normal comparado con otras marcas...la verdad es que no sé...

    Le seguiré la pista a este hilo e informaré si en mi caso el tema persiste. Un saludo a todos ;)
     
    A Loco y Jumariju les gusta esto.
  10. Jumariju

    Jumariju Tiguanero Experto

    Ubicación:
    Aguilas (Murcia)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Como ya comente más arriba a mi al menos me advirtió que no me asustara, que era algo normal lo del ventilador como lo de la olor a quemado.
    Y del DPF si me dijo que nunca, nunca bajo ningún concepto parará el motor si se me había encendido el sensor del dpf, que cogiera carretera y condujera unos minutos entre 2500 y 3000 revoluciones hasta que se apagase.
    Si no lo hacia así rompía el ciclo de regeneración y podía dar problemas
     
    A vmartin, mundy y molievolution les gusta esto.
  11. Rupp

    Rupp Tiguanero Activo

    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Azul Pacífico metalizado
    Joder... No puede ser tan complicado conducir un coche.

    Llevo 13 años con un scenic y no hago nada de todo esto. Apago el motor cuando llego, arranco y acelero en seguida...

    Con el tiguan parece que hay que tener en cuenta mil cosas y si hay avería seguro que te has dejado alguna.

    En serio... Es un coche en 2015, seguro que todo tiene que ser más fácil.
     
    Josep, amauta, JaC y otra persona les gusta esto.
  12. Calvin&Hobbes

    Calvin&Hobbes Tiguanero Habitual

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Gris Pimienta metalizado
    ...por cierto, yo también me quedé en el garaje los cinco minutos que duró el tema... también me daba algo irme con el avión a punto de despegar :roflmao::roflmao::roflmao:
     
    A molievolution y Jumariju les gusta esto.
  13. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Totalmente de acuerdo. :thumbsup: Yo lo llevo como el A4, mientras no se queje... :cool:
     
    A Josep le gusta esto.
  14. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    El DPF a Los 100 kms no es, no le da ni tiempo a empezar a saturarse xD
    Los coches nuevos al principio huelen a quemado por las parafinas que se le Han dado y que se estan quemando, eso pasara pronto, no hay que preocuparse. Si la aguja del termometro del motor esta bien no hay que preocuparse de nada.
    al ventilador yo le dejo que haga lo que quiera, aqui en el norte no tiene tanto trabajo, Pero alguna vez si me he Ido y estaba aun sonando.
     
    Sicania, mundy, Josep y 6 otros les gusta esto.
  15. Mediniya

    Mediniya Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Negro Profundo efecto perla
    Efectivamente el olor a quemado es por la parafina que tiene el coche que siempre por mucho que lo laven le quedan restos pero lo que me mosqueaba un poco era el tema del ventilador pero puede ser debido a las altas temperaturas veraniegas de esta año.....
     
    A Loco y Santiago les gusta esto.
  16. albertmc11

    albertmc11 Tiguanero Habitual

    Ubicación:
    Badalona (Bcn)
    Motor MK1:
    2.0 TSI 170 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    A mi el ventilador siempre se me queda encendido y nunca le he dado importa alguna, pienso que debe ser normal para enfriar el coche y mas con la chicha que cae.....
     
    A Calvin&Hobbes le gusta esto.
  17. Hunk_pro

    Hunk_pro Tiguanero Habitual

    Ubicación:
    Villaseca de Laciana (León)
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Gris Espejo metalizado
    A mi también me pasa es completamente normal y más en estas fechas. La regeneración del dpf no le deis más importancia de la que tiene. Solo preocuparos si hacéis mucha ciudad y muchas paradas, que si el pan, el café, etc. Sino no hay problema. Lo único que tenéis que preocuparos es en disfrutar del coche y ya está.
    Saludos.
     
    A Calvin&Hobbes y albertmc11 les gusta esto.
  18. PABLOL

    PABLOL Tiguanero Novato

    Muy buenas, me acaban de entregar el coche esta misma tarde,,, tranki que estos dias subo las fotillos tan deseadas...jejejej lo unico queria saber si os ha pasado.... esta noche al apagar el coche T1 110CV han estado como dos minutos el electro encendido.... sera normal esto no??? Muchas gracias de antemano por vuestras respuestas!!!!

    Saludos.
     
    A mundy le gusta esto.
  19. dracktar

    dracktar Tiguanero Activo

    Ubicación:
    Cartagena
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    A mi me paso lo mismo recién recogido, pregunte y era normal y realmente ahora (3000 km.) no me da la sensación que me lo haga. También ardía el capo, pero estábamos a 35 grados.
     
    A PABLOL le gusta esto.
  20. jesus1981

    jesus1981 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    A mi también me lo hacía los primeros días algunas veces pero lo dejo de hacer a los pocos días. Si ves que sigue así un par de semanas al concesionario a ver que puede ser.
     
    A PABLOL le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso