Tiempo que tarda en aparecer visión de cámara trasera | Club VW Tiguan

Tiempo que tarda en aparecer visión de cámara trasera

Tema en 'Car-Audio y Multimedia MK1' iniciado por rompetroncos, 21 Mar 2016.

  1. rompetroncos

    rompetroncos Tiguanero Novato

    Pues eso.
    Quería consultaros cuanto tarda en aparecer la cámara trasera cuando arrancáis el vehículo. Yo he llegado a contar unos 25 segundos durante los que no aparece la cámara ni se pued tocar nada, ya que está "iniciando el sisitema".

    ¿cuanto os tarda a vosotros?¿depende mucho de la versión del RNS-510?
     
  2. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    Yo juraría que bastante menos... aunque como soy de los que aparca siempre de culo (y salgo ya hacia adelante) no te sabría decir exactamente los segundos que tarda en estar activa la cámara una vez arrancado el motor.
     
  3. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro

    Puede ser que tarde eso, por que el GPS también tarda un buen rato en "activarse"
     
  4. tonibabia

    tonibabia Tiguanero Habitual

    Ubicación:
    Teruel
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Negro Profundo efecto perla
    Además de tardar bastante en iniciarse el sistema, a mi me sucede que si cambio a media para bajar el volumen de la música, después no se me reinicia la cámara. tengo que apagar el coche para reiniciarla.
     
  5. rompetroncos

    rompetroncos Tiguanero Novato

    si. Eso también sucede: a veces, al tocar el volumen o los botones del volante mientras se está iniciando, a veces se bloquea, incluso se ha reiniciado alguna vez.

    Es una molestia porque al arrancar el coche en parado, entre que se activa el despliegue de los retrovisores y la cámara, tarda un ratillo. si vas con prisas te sale mas a cuenta ir "a ojo"....
     
    A tonibabia le gusta esto.
  6. rompetroncos

    rompetroncos Tiguanero Novato

    ¿Alguien que tenga versiones R S o T podría contarnos su experiencia?¿tenemos alguna noticia de que se pueda re-equipar con el nuevo Discover Media?
     
  7. tonibabia

    tonibabia Tiguanero Habitual

    Ubicación:
    Teruel
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Negro Profundo efecto perla
    No creo que haya mucho problema. el cityscape de Raulitoooo lo lleva.
    Miento el problema puede ser económico...
     
    Última edición: 22 Mar 2016
    A chalton le gusta esto.
  8. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    EN ocasiones es cierto que al iniciar el sistema tarda unos segundos que se hacen eternos, pero no siempre, normalmente al menos en mi caso no me tengo que esperar casi nunca, enciendo, pongo la marcha y enseguida tengo la imagen, lo que si tarda siempre es el navegador, que tarda medio minuto en poder introducir una calle.

    Respecto al navegador sustituto del RNS510 es el Discover Media PRO, el Discover Media a secas equivale al RNS310.

    Lo que aun no hay información disponible o yo no la he visto de si se pueden cambiar unos por otros.
     
  9. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    Este mediodía he hecho la prueba y nada más abrir el coche me he sentado en el asiento, lo he arrancado y he puesto la marcha atrás. La cámara trasera se ha activado "al momento".

    Como dice @Shire no habrá tardado más de un par de segundos, a diferencia del navy que si tarda un poquito más en permitir la introducción de destinos.
     
    A PUMA le gusta esto.
  10. rompetroncos

    rompetroncos Tiguanero Novato

    Shire, ¿de que año es tu vehículo?. Puede que los RNS más actuales sean bastante más rápidos. En especial los que equipan SSD, pero sería interesante confirmarlo....
     
  11. PUMA

    PUMA Tiguanero Experto

    Hola te lo copio hace lo mismo a excepción navi que se reinicia I sale las pantallas no se puede tocar nada si no la lías I tarda más o la pantalla saca cosas raras el mio es rns315 la cámara marcha atrás se activa al poner la r
     

    Adjuntos:

  12. xermy

    xermy Tiguanero Activo

    Ubicación:
    Pto Alcudia (Mallorca)
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    R-Line
    Color MK1:
    Blanco Candy/Puro
    Pues a mi me sale instantáneamente, tanto si pongo la marcha atrás como si pulso el botón para activar los sensores, imagino que lo que os pasa es que el navi es más antiguo y no va tan fluido
     
  13. Rvazlei

    Rvazlei Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    Buenas a mi lo que me ocurre al poner la marcha atrás se activa la cámara sin problema pero cuando pongo la d para ir hacia delante sigue la cámara encendida la tengo que quitar yo manualmente del display, sabeis que puede ser?
     
  14. Josesan84

    Josesan84 Tiguanero Activo

    Motor MK2:
    1.5 TSI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Es normal, se desactiva a los 10-15 segundos
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso