Temperatura motor | Club VW Tiguan

Temperatura motor

Tema en 'Mecánica MK1' iniciado por Pirineos, 11 Jun 2014.

  1. Pirineos

    Pirineos Tiguanero Novato

    temperatura del motor al arrastrar una caravana
     
    A Mediniya le gusta esto.
  2. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    Mucha
     
    A Mediniya, Moebius y Pirineos les gusta esto.
  3. tribal

    tribal Tiguanero Experto

    Ubicación:
    Granada
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Bienvenido al foro,Pirineos. Manda "cuyons" la que te va a caer.
     
    Mediniya, molievolution, soble y 3 otros les gusta esto.
  4. Pirineos

    Pirineos Tiguanero Novato

    mi tiguan es diesel de 140 cv con cambio automatico, es normal q cuando supera cierta altura en algun puerto de montaña y arrastrando la caravana suba la temperatura?
     
  5. Güisu

    Güisu Tiguanero Experto

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 177 CV
    Versión MK1:
    R-Line 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    yo tengo una caravana pero todavía no la he arrastrado con el porque esta en rodaje.

    y cuando subes el puerto que lo subes en automático o lo pones secuencial?. te lo digo porque el automático tiende a meter las marchas muy pronto y se queda bajo de vueltas con lo cual el motor se fuerza, yo creo que lo tendrías que subir en secuencial metiendo tu la marcha que pida el coche en ese momento o llevarlo en la S de sport. es lo que me parece a mi pero ya te digo yo todavía no he probado.
     
    Última edición por un moderador: 9 Feb 2016
    A molievolution, tribal y Moebius les gusta esto.
  6. Pirineos

    Pirineos Tiguanero Novato

    si siempre subo en automatico , pero no pierde nada de fuerza , responde muy bien
     
  7. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    Es DSG o triptronic?
     
  8. SHAKTALE77

    SHAKTALE77
    Moderador
    Miembro del equipo

    Ubicación:
    La Rioja
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion
    Color MK1:
    Blanco Candy/Puro
    2009 = Tiptronic
    Si dices que no pierde fuerza, no veo normal que suba la temperatura. Puedes probar a cambiar el liquido refrigerante, igual lo tienes bajo, o muy usado.
     
    A molievolution le gusta esto.
  9. Pirineos

    Pirineos Tiguanero Novato

    es dgs
     
  10. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Es totalmente normal que cuando se sube un puerto de montaña suba la temperatura del motor, aunque para ello estan los sistemas de refrigeracion que hacen que esa temperatura sea adecuada, se nota el esfuerzo del motor por la temperatura del aceite.
     
    A molievolution le gusta esto.
  11. Pirineos

    Pirineos Tiguanero Novato

    puedo usar en automatico o secuencial

    shire, lo q pasa es q sube demasiado , llega a rozar el rojo
     
    Última edición por un moderador: 9 Feb 2016
  12. SHAKTALE77

    SHAKTALE77
    Moderador
    Miembro del equipo

    Ubicación:
    La Rioja
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion
    Color MK1:
    Blanco Candy/Puro
    Eso no es normal. Ahí te falla algo
    El cambio de Tiptronic a DSG, se hizo en Mayo del 2010. Si el tuyo es del 2009...no me cuadra. Pon una foto de la palanca de cambios, porfaplis;)
     
    A molievolution, soble y tribal les gusta esto.
  13. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    Yo me preocuparía, pero no por el cambio sino por el motor.... Llévalo a ver que te dicen
     
    A molievolution le gusta esto.
  14. Amd

    Amd Tiguanero Experto

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Pon una foto de la aguja de la temperatura para ver hasta donde sube y foto de la palanca de cambios... algo no cuadra ...
     
    A molievolution le gusta esto.
  15. Güisu

    Güisu Tiguanero Experto

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 177 CV
    Versión MK1:
    R-Line 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    yo personalmente los puertos los subiría en secuencial, dependiendo de la subida cambiaría yo porque el coche se vuelve loco cambiando y mas arrastrando mas de 1000kg se calienta el motor se calienta el cambio todo intenta subir en una marcha que el coche vaya bien sin ir forzado ni tampoco flojo pero siempre constante prueba y me dices.
     
    A molievolution le gusta esto.
  16. Cmgomezgomez

    Cmgomezgomez Tiguanero Novato

    Hola

    Hace dos años tengo mi VW Tiguan 2.0 TSI 2009... hoy tiene 63000 km... hasta julio del año pasado, el vehículo funcionaba ok... aproximadamente a partir de ese mes, identifiqué que cada mes debía reponer aproximadamente 50ml de liquido refrigerante... pero el indicador de temperatura siempre marcaba 90, sin mostrar síntomas de calentamiento... mas o menos en septiembre... mi esposa llevaba el carro y entrando a la vivienda le sacó una alarma de 20160206_104708.jpg 20160104_090358.jpg sobrecalentamiento y líquido refrigerante bajo... paramos de inmediato el vehículo... el mecánico fue a revisarlo... el nivel del líquido estaba bien (arriba de la línea de mínimo), pero identificó una pequeña fisura en un tubo de pasta... procedimos a reemplazarlo... la cosa no paró ahí... me di cuenta que ya el consumo de refrigerante era mayor y que cuando estaba en tráfico denso, la temperatura se me iba subiendo (hasta 120°C)... pero en cuanto tomaba velocidad el vehículo, la temperatura retornaba a 90°C... esto sucedía solo cuando el vehículo se exigía en continuas paradas y arrancadas... en enero le retiré el protector que motor de la parte baja y me di cuenta de una mancha de refrigerante... esta mancha estaba ubicada por la zona de la bomba de agua (ya el consumo de refrigerante era mayor)... hace unas tres semanas, mi esposa venía para casa, después de haberlo recorrido por un tiempo de 20 minutos, se le volvió a subir la temperatura, prendió la alerta y botó todo el refrigerante... hubo que recoger el vehículo en grúa... se llevó al mecánico, se reemplazó el radiador, el termostato y los empaques de la bomba de agua... después de mucho lío, creí que con eso tendría y ya mi carro me funcionaría perfecto... esta semana el vehículo salió de taller... el viernes tomé carretera, subiendo montaña, circulando a velocidad promedio 60-80 km/h y sin problemas la temperatura siempre en 90°C... ayer salí en la ciudad, el tráfico estaba un poco denso y la temperatura ambiente un poco alta... creí que no volvería a ver la aguja arriba de 90°C, pero para mi tristeza, me llevé la sorpresa que otra vez, la temperatura estaba arriba de 90°C... pero de nuevo... en cuanto tomé velocidad de circulación, la temperatura volvió a los 90...

    Quisiera saber si alguien en el club le ha sucedido esto... ya no se por donde más buscarle al carro... lo han escaneado y el escaner no muestra errores...

    La experiencia con el carro ha sido muy buena, pero con este tema y con el riesgo que se puede correr en un sobrecalentamiento, me siento con ganas de repararlo y cambiarlo...

    Les adjunto unas imágenes....
     
  17. Aventura

    Aventura Tiguanero Activo

    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Tu junta de culata seguramente supura
     
    A mundy y Quiny les gusta esto.
  18. Cmgomezgomez

    Cmgomezgomez Tiguanero Novato

    cómo identifico que está supurando la junta de culata?

    He revisado el aceite para ver si en algún calentamiento se afectó, pero el color y la viscosidad se ven ok...

    Editado por moli.
     
    Última edición por un moderador: 9 Feb 2016
  19. Cmgomezgomez

    Cmgomezgomez Tiguanero Novato

    No he podido identificar la falla... lo ultimo que hice fue cambio de bomba de agua completa y radiador... pero el problema sigue... si conduzco sin exigir el motor no pasa nada... pero en cuento o exijo en una loma... después de unos 10 minutos, la temperatura nuevamente se sube...
    Ayer lo saqué del taller, hice la prueba de ruta... todo estuvo ok... la temperatura siempre en 90.. luego iba a salir de la ciudad.... tomé unas cuantas lomas... la temperatura empezó a subir nuevamente... cuando ya se puso en la primera raya roja detuve el vehículo y me prendió la alarma de revisar refrigerante... abrí el capot y tomé un video de lo que estaba sucediendo... les comparto el video... si pueden ayudarme... por favor se los agradezco...
     
  20. tonibabia

    tonibabia Tiguanero Habitual

    Ubicación:
    Teruel
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Negro Profundo efecto perla
    Cuando un coche está en un atasco. Es necesario parar el motor para evitar calentamientos. En uno de esos calentones que has tenido, puedes haber dañado la junta de la culata.
    Aunque tengas dañada la junta de la culata, lo normal es que te consuma líquido refrigerante, no que te hierva el agua en el tanque expansor.
    ¿Has metido el picho VAG-COM?
    Sin hacer el autodiagnóstico, yo diría que tienes averiado el termostato.
     
    Última edición: 7 Mar 2016
    A mundy y Raulitoooo les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información