¡Taller! Abandone el vehículo solo con la palanca selectora en P | Club VW Tiguan

¡Taller! Abandone el vehículo solo con la palanca selectora en P

Tema en 'Electricidad y Electrónica MK2' iniciado por Nenewapete, 21 Jun 2018.

  1. Nenewapete

    Nenewapete Tiguanero Novato

    Ubicación:
    Sant Just Desvern
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG 7
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Estoy acojonado con este fallo. Parece un fallo de la mecatrónica o la palanca selectora del DSG. Es un erro que sale y se va en cuestión de décimas de segundo. Cada vez va a más y estoy muy preocupado.

    A alguien más le ha pasado. Leo foros y me estoy acojonandonpor momentos.
     
  2. Javirosvega

    Javirosvega Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK2:
    2.0 TSI 180 CV 4Motion DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    ¿Qué motorización y cambio lleva? Si tu cambio es seco, es decir; que los discos de embrague no sean bañados en aceite, es muy propenso a dichos fallos en mecatrónica.
     
  3. R.I.P

    R.I.P Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Todos los cambios del MK2 son bañados en aceite, y el del compañero es el mismo que el tuyo. Los TDI150-180-190 y 240 llevan una evolución del Q500.
     
    Última edición: 22 Jun 2018
    A molievolution le gusta esto.
  4. Toni_0

    Toni_0 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Advance
    Color MK2:
    Negro Profundo efecto perla
    Ostras.! A mi me esta pasando lo mismo el lunes lo llevo al taller.
    Como quedaste.? Un saludoo
     
  5. Shayyy

    Shayyy Tiguanero Novato

    Ubicación:
    Mallorca
    Motor MK1:
    2.0 TDI 150 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    buenas! a mi me pasa lo mismo (mk2 tdi 150 4x2) Lo llevé al taller y me borraron el error diciendo que podría haber sido un fallo puntual de un sensor... Pues al cabo de dos o tres días me volvió a aparecer... No lo he vuelto a llevar al taller porque la verdad que no me viene muy de paso, pero cuando me venga bien se lo vuelvo a llevar, no quiero se me cumpla la garantía y se estropee algo gordo...
     
  6. davidb

    davidb Tiguanero Activo

    Ubicación:
    Tarragona
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    A mi me pasa lo mismo en un tdi 150 dsg 4 motion, pendiente de llevar al taller.
    solo son dos o tres segundos y desaparece el error pero me huelo que me diran lo del fallo puntual.
     
  7. davidb

    davidb Tiguanero Activo

    Ubicación:
    Tarragona
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Hoy después de currar me a salido el dichoso mensaje con la suerte de que e podido sacar una foto, con la foto me e dirigido hacia la vw e hablado con el jefe del taller y después de haber enchufado el coche me comenta que el fallo proviene de una mala comunicación eléctronica de la palanca selectora del dsg que falsea la señal y el coche cree que tiene la p y d y entra en error
    pendiente de que llegue el recambio para sustituir la pieza.
    me comenta que no hay problema que lo siga conduciendo
    espero haber ayudado y ya comentare mas cuando me lo sustituyan
     
    A chana le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información