Sistema Infotainment. Se apagó la pantalla! | Club VW Tiguan

Sistema Infotainment. Se apagó la pantalla!

Tema en 'Electricidad y Electrónica MK2' iniciado por Ramonet1956, 31 Oct 2018.

  1. Ramonet1956

    Ramonet1956 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Hola a todos
    Después de estrenar mi Tiguan hoy a las 14:00 horas, me encuentro que a las seis de la tarde no me funciona nada de la pantalla, ni radio, ni móvil bluetooth, ni park sistema, etc. Nada de nada
    Me dice que esa apagado el Sistema Infotainment, y no hay manera de encenderlo.
    Alguien ha tenido problema similar? Y como lo solucionó?
    Muchas gracias
     
  2. Rpm

    Rpm Tiguanero Activo

    Ubicación:
    Pontevedra
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    A mi un día estaba hablando por teléfono y encendí el coche. Me enganchó él Bluetooth y la pantalla dejó de funcionar. Hice el trayecto hasta mi casa sin que funcionase. Apagué y encendí y se reinició todo. Prueba a volver a encenderlo y si no pide cita...
     
  3. javilolo

    javilolo Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Prueba a resetearlo. Deja pulsado al menos 10 segundos a ver si se inicia durante ese tiempo. Si no hace nada, al taller.
    Si consigues encenderlo y te lo hace más veces, también al taller.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información