Ruido en punto muerto

Tema en 'Mecánica MK1' iniciado por STieR78, 13 Jun 2017.

  1. STieR78

    STieR78 Tiguanero Novato

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Trend & Fun
    Color MK1:
    Gris Pimienta metalizado
    Hola chic@s

    Me he comprado un Tiguan de importación y en el viaje de venir todo correcto 2500km sin ningún ruido.

    Pro ha sido llegar a Valencia y de vez en cuando, en punto muerto hace como un ruido tipo "clock clock" cuando piso pedal o engrano marcha nada sin problemas y muy fino.

    El coche tiene 86.000 km, no se si será la bimasa o el collarín del embrague o que, alguien sabría decirme si le ha pasado antes?

    En marcha el coche va fino fino
     
  2. Michael

    Michael Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Yo tenía un touran y hacía lo mismo, no se que será
     
  3. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    llevas cambio automático?
     
    A Jumariju le gusta esto.
  4. STieR78

    STieR78 Tiguanero Novato

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Trend & Fun
    Color MK1:
    Gris Pimienta metalizado
    No, manual
     
  5. Jorgenio

    Jorgenio Tiguanero Activo

    Ubicación:
    Mar del Plata (Argentina)
    Motor MK1:
    2.0 TSI 200 CV
    Color MK1:
    Blanco Candy/Puro
    Habría que ver bien de donde viene el ruido, pero si es de abajo parece como si fuera el ruleman de empuje del embrague, para cambiarlo creo que hay que bajar la caja, si fuera eso no es peligroso para el motor, si el ruido viene de más arriba podría ser algún tensor de la correa de distribución o la bomba de agua, pero es difícil dar un diagnóstico sin verlo, me inclino por el ruleman ... para un primer diagnóstico yo sé lo llevaría a un mecánico de embragues para una opinión sin costo jaja, luego si hay que desmontar la caja de cambios lo dejaría si el taller es bueno, sino pensaría en el taller del concesionario...
     
  6. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Me resulta muy extraño ese ruido, según entiendo el ruido lo hace cuando esta en punto muerto y con el embrague sin pisar, si pisas el embrague deja de hacer ruido y si engranas alguna marcha tampoco lo hace.
    Me decanto por cojinete de primario de la caja de cambios, es lo único que se me ocurre, no creo que sea cosa del embrague, ya que sonaría al pisar el pedal, pero no con el suelto.El cojinete de empuje funciona cuando pisas el pedal de embrague, cuando esta suelto el pedal el cojinete no trabaja.
     
    A Jumariju le gusta esto.
  7. Jorgenio

    Jorgenio Tiguanero Activo

    Ubicación:
    Mar del Plata (Argentina)
    Motor MK1:
    2.0 TSI 200 CV
    Color MK1:
    Blanco Candy/Puro
    Jorge J., hace muchos años el destino puso en mis manos un Peugeot 504 con casi un millón de kilómetros, y me sonaba el ruleman con el pedal apretado, con el pedal suelto y casi con el motor parado jaja, pero puede que en este caso tú tengas razón, no tomé en cuenta que el kilometraje no es para tanto, bien, esperaremos, a ver si resulta que venía de las llaves colgando jaja
     
  8. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    jajajaja, pudiera ser...

    @Jorgenio te he escrito un privado, por si no lo has visto.
     
    A Jumariju le gusta esto.
  9. Supersonik

    Supersonik Tiguanero Novato

    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Advance
    Color MK2:
    Beige Titanio metalizado
    Mi Tiguan también me hace ruido en punto muerto y al apretar el embrague desaparece, pero también le cuenta entrar algunas marchas y en cuenta abajo me saltan la 4 y la 6.
    Mi coche es de agosto 2016 y tiene 57000km