Ruido en motor 2.0 TSI, mod 2012 | Club VW Tiguan

Ruido en motor 2.0 TSI, mod 2012

Tema en 'Mecánica MK1' iniciado por Piloco77, 12 Abr 2017.

  1. Piloco77

    Piloco77 Tiguanero Novato

    Ubicación:
    cdmx
    Motor MK1:
    2.0 TSI 200 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Marrón Dakar metalizado
    Hola amigos, soy nuevo en este club, ojalá me puedan asesorar, mi TIGUAN 2.0 TSI mod 2012, le hicieron el servicio mayor en diciembre 2016 en agencia VW, tomé carretera MEX-QRO, en un rebase meti sobre marcha, y me empecé a percatar de un ruido proveniente del motor, llegue a mi destino, y el ruido sonaba parecido a PUNTERIAS, NO enciende ningun testigo en tablero, la temperatura NO indico más de la mitad de rango, espere a que se enfriara el motor, cheke aceite y estaba bien el nivel,no esta sucio ni olor a quemado, la indicación de nivel de anticongelante estaba dentro de rango, no hay rasgo de calentamiento, no hay perdida de potencia......
    Lo lleve a una agencia en Qro, dos días después me dicen que mi motor no sirve, me dan un presupuesto de 149 mil pesossssssss.
    Alguien de ustedes que me asesore con algún dato ó algún mecánico, la camioneta esta en Qro, y yo vivo en la delegación MIguel Hidalgo.
    Agradezco su apoyo...
     
  2. Quique Villafa

    Quique Villafa Tiguanero Novato

    Motor MK1:
    2.0 TSI 200 CV
    Versión MK1:
    Track & Style
    Color MK1:
    Blanco Candy/Puro
    si no perdió potencia,ni un testigo prendió y todos los niveles están normales,te preocupa solo ese ruido??? En las agencias son unos ladrones,pide una segunda o hasta tercera opinión
     
  3. Ismaelct20

    Ismaelct20 Tiguanero Novato

    Motor MK1:
    2.0 TSI 200 CV
    Amigo solucionaste el problema de la tiran ? Tengo el mismo problema slds
     
  4. Dr.Tiguan

    Dr.Tiguan Tiguanero Novato

    Motor MK1:
    2.0 TSI 180 CV
    Versión MK1:
    Trend & Fun
    Color MK1:
    Gris Espejo metalizado
    Buen día, te puedo recomendar que revises el tensor de la cadena de distribución, es común que este de fallas, en particular se van desgastando los dientes que lo detiene y tiende a no darle la tensión que la cadena ocupa lo que puede causar un brinco en los dientes de la misma y ahora si adiós motor y hacer un reajuste general.
     
  5. Guri

    Guri Tiguanero Novato

    Ubicación:
    Cantabria - Burgos
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Me ha fallado el compresor de aire acondicionado. Me di cuenta de un ruido como si algo rozase muy suave. Lo lleve al taller y premio, el compresor. Le ha pasado a alguien mas?
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso