Problemas con keyless | Club VW Tiguan

Problemas con keyless

Tema en 'Electricidad y Electrónica MK1' iniciado por Pasgas, 17 Mar 2015.

  1. Pasgas

    Pasgas Tiguanero Activo

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Pues eso, al tener el coche parado dos días, siempre pasa, no abre con la maneta derecha, solo con la izquierda. Si abro con la izquierda, la derecha funciona de nuevo como si nada. Funciona todo normal a no ser que lo deje dos días sin tocarlo. Es normal? A alguien le pasa?
     
  2. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    En el manual no pone nada?

    puede ser que para ahorrar batería "desconecte" un sensor?
     
  3. mundy

    mundy Tiguanero Experto

    Ubicación:
    Santa Fe (Argentina)
    Motor MK1:
    2.0 TSI 210 CV
    Versión MK1:
    +Motion 4Motion Tiptronic
    Color MK1:
    Blanco Candy/Puro
    A mi no me pasa eso,recin lo probe y funciona bien
     
  4. Pasgas

    Pasgas Tiguanero Activo

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Eso he pensado porque si lo uso todos los días funciona perfectamente
     
    A Sleeper le gusta esto.
  5. Benito

    Benito Tiguanero Activo

    Ubicación:
    Tarragona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Beige Titanio metalizado
    pues si pasgas,a mi me pasa lo mismo.es asi es un tema de no utilizarlo a diario,si no lo cojo a diario me lo hace,solo funciona el lado del conductor,despues todo bien,creo que es un tema de ahorro de bateria. donde la cagaron fue que podian a verlo puesto en las cuatro puertas i no solo en las delanteras, pero bueno hay cosas de la casa vw que no se entienden.un saludo
     
    A Pasgas le gusta esto.
  6. Josevi

    Josevi Tiguanero Novato

    A mi me ha dado un error el keyless, mientras que conducía, he tenido que parar en un semáforo y el coche se ha apagado por el start/stop, luego no ha arrancado, por más que pulsada el coche nada... Ni acercando la llave al contacto, con el consecuente atasco que he provocado... Hasta que una chiica ha venido y me ha explicado que tenía que pulsar el embrague y el botón de arranque directamente, sin pulsar una primera vez para que haga el chequeo... Le ha llamado un arranque de emergencia.

    Me ha comentado que posiblemente se haya debido a un inhibidor de frecuencia...
     
    A Moebius le gusta esto.
  7. Lercas

    Lercas Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Buenas ya que lo poneis por aqui y por lo que a puesto Josevi en este ultimo post.

    Vosotros como arrancais el coche con el Keyless
    1- Pisais embrague y dais al boton de arrancar
    2- Sin pisar embrague dais al boton de arrancar para que se ponga el contacto y despues pisais embrague y le volveis a dar al boton para arracar.


    Yo lo hago de la primera forma.
     
  8. Josevi

    Josevi Tiguanero Novato

    No... Primero pulsar botón y cuando realice el chequeo ya si pulsas embrague y boton
    así lo pone en el manual... Y si... Me he leído el manual...
     
    A molievolution le gusta esto.
  9. tanocjar

    tanocjar Tiguanero Activo

    Ubicación:
    Sabadell (Barcelona)
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion
    Color MK1:
    Marrón Dakar metalizado
    Yo como josevi, de todas formas creo recordar que el propio tigu te pide pisar embrague, su no lo haces te dice algo como arranque manual...nunca he entendido que quería decir...
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso