Problema con alerta sonora y batería | Club VW Tiguan

Problema con alerta sonora y batería

Tema en 'Electricidad y Electrónica MK1' iniciado por Adegaray, 22 Jul 2015.

  1. Adegaray

    Adegaray Tiguanero Novato

    Tengo una Tiguan 2014 1.4 TSI, desde el día de ayer al bajar del coche y dejar la llave en el switch con el radio encendido me marca un mensaje donde comentan que debo arrancar el coche porque la batería esta baja. Hoy que lo estaba lavando me percaté que al apagarlo (sin luces prendidas o alguna otra cosa) suena una tono cada 7 ò 10 segundos antes de que se apague por completo el mapa del coche.

    Lo que me extraña es que la camioneta no ha cumplido aun los 2 años, solamente tengo 1 año 8 meses con ella.

    ¿Me pueden por favor ayudar con su conocimiento?
     
  2. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    Si tu duda es sobre el aviso de batería baja, puede ser algo tan simple como la batería realmente esté bajo de batería. Si tienes la costumbre de estar mucho rato con el motor parado y la radio en marcha, la batería se va consumiendo, y si no recorres luego varios km's no conseguirás que la batería se recargue de nuevo hasta el nivel óptimo.

    Consejo: No escuches la radio ni dejes las luces encendidas con el motor apagado.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso