'Mute' al arrancar

Tema en 'Car-Audio y Multimedia MK2' iniciado por mpratsel, 10 Oct 2016.

  1. mpratsel

    mpratsel Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    ¿Os sucede como a mí que cada vez que arrancáis el coche no guarda el volumen de la anterior vez que hemos cogido el coche? A mí me pasa que siempre está en silencio y tengo que subir el volumen cada vez...
     
  2. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    ese manual....!!!

    hay una opción en el radio que se llama "volumen al iniciar" (o algo asi), el volumen que fijes, será con el que arranque
     
    molievolution, Gday, Shire y otra persona les gusta esto.
  3. mpratsel

    mpratsel Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    Fantástico! Gracias,
     
    A molievolution le gusta esto.
  4. Gday

    Gday Tiguanero Activo

    Ubicación:
    Barcelona
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    A mi tb me pasa... :D:D.

    Gracias Sleeper!
     
    A molievolution le gusta esto.
  5. Ruben y rober

    Ruben y rober Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    a mi también me pasó. tienes que ir a configuración del coche y en volumen meterte en volumen al iniciar.
     
    A Toper le gusta esto.