Luces de techo

Tema en 'Electricidad y Electrónica MK1' iniciado por salmant, 7 Mar 2015.

  1. salmant

    salmant Tiguanero Novato

    Ubicación:
    Oliva de la Frontera, Badajoz
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Negro Profundo efecto perla
    Hola, no me encienden las luces de los quitasoles ni las de las puertas traseras, solo encienden las delanteras redondas, alguien tiene alguna idea, saludos.
     
  2. JoseGomez

    JoseGomez Tiguanero Activo

    Ubicación:
    Montevideo - Uruguay
    Motor MK1:
    2.0 TSI 180 CV
    Versión MK1:
    Sport 4Motion DSG
    Color MK1:
    Azul Noche metalizado
    Posible fusible quemado.

    Pedes verificar que circuito proteje cada uno, en el manual del vehículo.

    Saludos.
     
  3. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    van todas en el mismo fusible... mira que las de detrás no las tengas en "siempre off"

    por cierto, esto no iria mejor en "averias"
     
    Última edición por un moderador: 7 Mar 2015
  4. box

    box Tiguanero Experto

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Gris Pimienta metalizado
    Supongo que sabrás que de los parasoles, para que funcionen las luces tienes que correr la tapa de los espejos, no?
    Y las otras las tendrás apagadas?
     
    A Pequenio le gusta esto.
  5. salmant

    salmant Tiguanero Novato

    Ubicación:
    Oliva de la Frontera, Badajoz
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Negro Profundo efecto perla
    Hola, se como funcionan tengo un Audi A6 y los parasoles funcionan igual, la luz del parasol izquierdo la he desmontado y la bombilla está bien, las traseras las pongo en las tres posturas y no encienden.
     
    A box le gusta esto.
  6. salmant

    salmant Tiguanero Novato

    Ubicación:
    Oliva de la Frontera, Badajoz
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Negro Profundo efecto perla
    Hola, si está mal en este foro pasarlo al de averías.
     
  7. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Mira a ver si va a ser un fusible..pero que si esta en garantía, llévalo al conce y que te lo miren ellos
     
  8. salmant

    salmant Tiguanero Novato

    Ubicación:
    Oliva de la Frontera, Badajoz
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Negro Profundo efecto perla
    Hola, del fusible no creo que sea porque debe ser el mismo para todas las luces del techo, he mirado en el manual los fusibles y no dice nada de eso. Yo creo que el problema será del cable plano que recorre todo el techo.
     
  9. djkill

    djkill Tiguanero Experto

    Ubicación:
    Galicia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Blanco Candy/Puro
    Fusibles habitáculo número 15 de 7.5A si no es fusible es cableado, y si no es cableado es el propio portalámparas. La ventaja de esto es que poco sitio más tienes para buscar fallos. Fijo que es una chorrada ;)