Infotainment apagado... | Club VW Tiguan

Infotainment apagado...

Tema en 'Car-Audio y Multimedia MK2' iniciado por arcalis, 25 Feb 2019.

  1. arcalis

    arcalis Tiguanero Habitual

    Ubicación:
    Andorra
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Color MK2:
    Plata Tungsteno metalizado
    hola
    pues este sábado pasado , me paso algo muy extraño.
    bajamos con el tiguan, y la radio etc navegador todo funciona bien.
    al coger el coche después de hacer unas compras el sistema infotaiment esta apagado, no hubo manera de ponerlo en marcha, o sea sin navegador , medias etc..

    Al llegar a casa descargarmos las compras y al volver a arrancar el coche ...funcionaba de nuevo.
    le ha pasado a alguien mas???
     
  2. Antonio Miguel

    Antonio Miguel Tiguanero Habitual

    Ubicación:
    Ronda (España)
    Motor MK2:
    2.0 TDI 190 CV 4Motion DSG7
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    Pues.... a mi nunca
     
  3. Bankoda

    Bankoda Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG7
    Versión MK2:
    Advance
    Color MK2:
    Negro Profundo efecto perla
    Sí, me ha pasado una vez.
    También me he dado cuenta, que si conecto el móvil (a través del cable) antes de arrancar, se queda la pantalla en negro y no responde, si lo conecto después de dar contacto todo va bien.
     
  4. Marcg80

    Marcg80 Tiguanero Activo

    Ubicación:
    Lleida
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Hola, Si alguna vez me ha pasado, le hago un reset y todo ok
     
  5. R.I.P

    R.I.P Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Es completamente normal. Como cualquier dispositivo electrónico, movil, pc, etc está sujeto a "cuelgues". Como te han dicho utiliza el sistema WINDOWS para restaurar el navegador.
     
  6. Albiac

    Albiac Tiguanero Activo

    Motor MK2:
    1.5 TSI 150 CV DSG7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Hoy me ha pasado a mi.como se resetea?
     
  7. Jambomambo

    Jambomambo Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    A mi desde agosto que lo compre me habrá pasado unas 8, 9 veces...se queda la pantalla en negro pero la musimú si que suena, incluso si te sabes las teclas me he llegado a pasar el navegador al cuadro...estoy a la espera de llevarlo a revisión para decirlo y que le peguen un vistazo
     
  8. Jose_Solo

    Jose_Solo Tiguanero Activo

    Ubicación:
    Málaga
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    El reseteo del infotainment pulsando el botón de encendido unos 15-20 segundos!
     
  9. Albiac

    Albiac Tiguanero Activo

    Motor MK2:
    1.5 TSI 150 CV DSG7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Gracias compañero
     
    A Jose_Solo le gusta esto.
  10. prost

    prost Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Hola, a mi me esta pasando, lo he reseteado pero vuelve al poco tiempo a quedar la pantalla en negro. Estoy desesperado y no sé si llevarlo al concesionario aunque ya no tenga garantia.
    Sábe alguien de què puede ser?
     
  11. Jose_Solo

    Jose_Solo Tiguanero Activo

    Ubicación:
    Málaga
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    le has echo algo con OBD?? puede que se te haya quedado algo en proceso de instalacion...?? has puesto mapas nuevos?? has puesto pois??
     
  12. prost

    prost Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Gracias, no sé que es OBD, no he puesto ni mapas ni pois
     
  13. Jose_Solo

    Jose_Solo Tiguanero Activo

    Ubicación:
    Málaga
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Es extraño entonces... has intentado resetear de fábrica el infotaiment??
     
  14. prost

    prost Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Bueno, creo que en un apartado puse volver a valores de fabrica (no sé si te refieres a eso) y no consegui que volviera a la normalidad.
    Gracias
     
  15. ORIOLNG

    ORIOLNG Tiguanero Activo

    Ubicación:
    Canet de Mar
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    a mi me pasó hará un par de meses, lo llevé a taller, tenían que actualizar el sw del f5, ya no volvió a pasar.
     
  16. prost

    prost Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Gracias por el aporte. Cuando pueda lo llevaré al conce.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información