Fallo sensores proximidad | Club VW Tiguan

Fallo sensores proximidad

Tema en 'Electricidad y Electrónica MK2' iniciado por Josemabl, 14 Jun 2018.

  1. Josemabl

    Josemabl Tiguanero Activo

    Ubicación:
    Oviedo
    Motor MK2:
    1.4 TSI 125 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    10dias con el y primer problema. Los sensores iban perfectamente y de repente dejan de activarse automaticamente. ,Sólo se activan si doy antes la marcha atrás o enciende la cámara trasera. ¿Habre desconfigurado algo?
     
  2. santi1968vlc

    santi1968vlc Tiguanero Habitual

    Ubicación:
    Valencia
    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Mira a ver si tienes la opción marcada en la pantalla CAR - Configuración - Aparcar (o algo así). La opción creo que es "Activación automática del park-assist", entonces se te activará solo tanto hacia delante como hacia detrás cuando te aproximes a un obstáculo.

    Saludos
     
    A Josemabl le gusta esto.
  3. Josemabl

    Josemabl Tiguanero Activo

    Ubicación:
    Oviedo
    Motor MK2:
    1.4 TSI 125 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Buenas tardes,
    Esta marcado. Gracias de todas formas. Lo llevaré al concesionario cuando tenga tiempo o igual reinicio el sistema a ver qué pasa.
    Un saludo
     
  4. Josemabl

    Josemabl Tiguanero Activo

    Ubicación:
    Oviedo
    Motor MK2:
    1.4 TSI 125 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Arreglado. Por si le pasa a alguien, restableci valores de fábrica para asiatenteaparcamiento y se solucionó.
     
    A Jorge95 le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información