Fallo sensor calidad del aire | Club VW Tiguan

Fallo sensor calidad del aire

Tema en 'OBDeleven' iniciado por javibmw, 5 Oct 2019.

  1. javibmw

    javibmw Tiguanero Habitual

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Revisando con el obdeleven me sale fallo del sensor de calidad de aire, el caso es que se borra y vuelve a aparecer. A alguien le ha pasado?
     
    A david_mor3no le gusta esto.
  2. juanviqt

    juanviqt Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    1.4 TSI 150 CV DSG 6
    Versión MK2:
    Tech&Go
    Color MK2:
    Blanco Puro
    A mi me pasa de vez en cuando.
    Cuando pueda paso por el taller a ver que me dicen.
    Saludos.
     
  3. ACG-BCN

    ACG-BCN Tiguanero Habitual

    Ubicación:
    Barcelona
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    A mi tambien me pasa, lo borro y vuelve a salir (OBD)
    Lo comentare en taller a la proxima revision,
     
  4. Jose_Luis_G

    Jose_Luis_G Tiguanero Novato

    Yo también lo ví y lo dije al llevarlo al taller.
    Me cambiaron el sensor y hasta hoy todo va bien.
     
  5. Jozee1889

    Jozee1889 Tiguanero Novato

    Ubicación:
    Huelva
    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    A mi tb me sale, sabéis por un casual dnd se encuentra dicho sensor, si es fácil acceder a el para cambiarlo......

    Gracias.
     
  6. juanviqt

    juanviqt Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK2:
    1.4 TSI 150 CV DSG 6
    Versión MK2:
    Tech&Go
    Color MK2:
    Blanco Puro
    El viernes lo llevo al taller por esta causa. Ya os contaré.
    Saludos.
     
  7. ACG-BCN

    ACG-BCN Tiguanero Habitual

    Ubicación:
    Barcelona
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Me respondo a mi mismo.
    Hoy he mirado en el menu del climatizador y he visto que tenia desconectado el air care
    He pasado OBDeleven y daba error del sensor de aire, he borrado los errores, lo he vuelto a pasar y ya no ha salido mas.
    Antes, despues de borrar y volver a escanear, siempre salia este error
    Al activar air care, salio una imagen del interior vista desde arriba, un mensaje que se ponia en marcha, con iluminacion parcial del habitaculo y al momento, ya estaba todo azul y un mensaje que estaba la camara libre de particulas o algo parecido
     
  8. Juanmi1996

    Juanmi1996 Tiguanero Novato

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Edition
    Color MK2:
    Blanco Puro
    Es tipico q den esw tipo de fallo si tienes garantía en el taller te lo cambian si ningun problema yo lo hize asi es un sensor q vale barato
     
    A juanviqt le gusta esto.
  9. Jose_Luis_G

    Jose_Luis_G Tiguanero Novato

    Salvo que lo configures de forma diferente, el AirCare se desconecta al apagar el motor y salir del coche (parada larga).
     
  10. ACG-BCN

    ACG-BCN Tiguanero Habitual

    Ubicación:
    Barcelona
    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Plata Tungsteno metalizado
    Osea que cuando vuelva a pasar el ODB volvera el error.
    Pues al taller, que remedio y yo que me las prometia felices ...
     
  11. Juanmi1996

    Juanmi1996 Tiguanero Novato

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Edition
    Color MK2:
    Blanco Puro
    Al taller te piden el sensor si tienes garantía y en 1 hora te lo hacen por lo menos a mi me lo hicieron asi
     
  12. Alggea

    Alggea Tiguanero Activo

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    A mí me cambiaron el sensor y desde entonces no ha vuelto a salir el error
     
  13. Darek

    Darek Tiguanero Activo

    Ubicación:
    Estepona
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
    Screenshot_20190405-081326.jpg Hola po ya somos muchos con el mismo fallo??Yo la última vez que tuve en la revisión por garantía sé lo comenté y supuestamente á actualizar el software no debería salir más esto qué me dijeron??Po bueno no quise conectar delante de ellos el OBDELEVEN y salir del taller lo conecte y lo mismo fallo sigue aquí En junio me cumple garantía y obligre cambiar el dicho sensor .
     
    Última edición: 12 Oct 2019 a las 14:29
  14. Darek

    Darek Tiguanero Activo

    Ubicación:
    Estepona
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Plata Tungsteno metalizado
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información