Fallo en la cámara de marcha atrás | Club VW Tiguan

Fallo en la cámara de marcha atrás

Tema en 'Electricidad y Electrónica MK2' iniciado por DGG, 8 Jul 2018.

Etiquetas:
  1. DGG

    DGG Tiguanero Novato

    Ubicación:
    Zaragoza
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Buenas
    Hoy al poner la marcha atras y verse la cámara atras, la imagen en el monitor vibraba, como si hubiera interferencias. No habia ningun aparato tecnologico en el maletero ni inhibidor cerca, el problema ha continuado al acabar el trayecto. ¿Os ha pasado a alguno?
    Un saludo
     
  2. Calvinrinqui

    Calvinrinqui Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV 4Motion
    Versión MK2:
    Edition
    Color MK2:
    Plata Tungsteno metalizado
    Hola , pues si que me ha pasado. El motivo es que al arrancar el coche y recibir corriente del alternador, esta es mas inestable que la de la bateria y crea interferencias. La solucion si no la has leido ya, es colocarle un rele de 12v/30A de 4 patillas y el problema desaparece. Yo me he guiado por un tutorial que hay en youtube y el problema ha desaparecido. Espero que te sirva de ayuda.
     
  3. racosca

    racosca Tiguanero Activo

    Ubicación:
    Sabadell (Barcelona)
    Motor MK2:
    1.4 TSI 150 CV DSG 6
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Hola Calvinrinqui podrías poner el link porfa.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información