Excesiva pérdida de Agua. Se para sin razón aparente

Tema en 'Mecánica MK1' iniciado por pepodehca, 1 Feb 2017.

  1. pepodehca

    pepodehca Tiguanero Novato

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Azul Océano profundo
    Estimados, tal como adelante en el foro de presentaciones, paso a comentarles mi escaza experiencia con mi Tiguan TDI Sport & Style Triptronic, con 135 mil kms.-
    La compre a principios de enero, me fui de vacaciones y a la vuelta pase a retirarla.- La probé 5 veces, en una de esas oportunidades con mi mecánico, todo conducia a un buen rendimiento de la camioneta sin sobresalto alguno.-
    A la vuelta y al retirarla paso a comentarles cuales fueron los sintomas negativos: En principio, en baja a 40 kms por hora, se paro sin razon alguna, sin ningun indicador en el instrumental del tablero, (salvo el de bateria), la cual seguia funcionado, esto al segundo dia de haberla retirado.- La estacione y trate de encenderla, me costo bastante, al quinto intento dio con la marcha, pero humeaba bastante, como si estuviese quemando mal el diesel, llegue hasta la concesionaria, les referi el problema, la apagaron, le dieron marcha nuevamente y como si nada, prendio bien, y dejo de humear.- Le pusieron un aditivo al tanque de diesel, y me dijeron que la pruebe.-
    Salgo de la concesionaria, y me marca el testigo de falta de liquido refrigerante, vuelvo y le recargan al vaso un poco del mismo.-
    Al dia siguiente, marchando normalmente, y saliendo de la casa de un amigo recorro un 30 mts y nuevamente se para, los mismos sintomas, llego a mi casa, era ya de noche, detengo la marcha, espero unos minutos, le doy arranque y como si nada.-
    Al dia siguiente, me voy a la ruta, activo la caja sport, le pego una buena acelerada, se comporta de diez.-
    Al otro dia, nuevamente me marca el tablero, falta de agua, la llevo a la concesionaria, ya enojado, se las dejo, y corroboran que tiene un consumo de agua mas que anormal, tambien les refiero que se para sin razon aparente.-
    Controlan fugas posibles, no encuentran ninguna, hablan con el jefe de taller de volskwagen que esta a 200 kilometros de mi ciudad y les refiere que puede ser la valvula EGR.-
    A todo esto, corroboro, algo que habia visto al momento de comprarla, que el vaso o recipiente de agua esta un poco sucio, el agua refrigerante sucia, mi mecanico me dijo que puede ser que lleve un tiempo que no se la cambian, no se si esto tiene relacion con lo demas.-
    Creo por otro costado, que no pasa agua al motor, o aceite, por la junta de tapa de cilindros, uds le llaman junta de culata, porque al corroborar la varilla de aceite, el mismo esta bien, sin agua.-
    La verdad que la use dos dias, nada mas, estoy desconcertado, al menos esta en la concesionaria, la cual espero se haga cargo de las reparaciones, por otro lado, desconfio un poco del mecanico de la misma, no es el mejor, pero se que si la llevo a otro lado y le pasa algo, se van a declarar no responsables.-
    Espero sus respuestas, les agradezco mucho me acepten en el grupo, y espero cuanto antes poder disfrutar la Tiguan que me encanta!
    Saludos a todos!!