Error Parkpilot | Club VW Tiguan

Error Parkpilot

Tema en 'Electricidad y Electrónica MK2' iniciado por Gui, 26 Jun 2018.

  1. Gui

    Gui Tiguanero Activo

    Motor MK2:
    1.4 TSI 125 CV
    Versión MK2:
    Tech&Go
    Color MK2:
    Gris Indy metalizado
    IMG_20180624_145553.jpg IMG_20180626_181923.jpg Buenas tardes chic@s!

    Me sale el siguiente error de vez en cuando al ir para atrás.

    ¿A alguien le sucede lo mismo? ¿Alguna idea de como solucionarlo?

    Muchas gracias
     

    Adjuntos:

    Última edición: 26 Jun 2018
  2. Gui

    Gui Tiguanero Activo

    Motor MK2:
    1.4 TSI 125 CV
    Versión MK2:
    Tech&Go
    Color MK2:
    Gris Indy metalizado
    Incluyo fotos
     
  3. Gui

    Gui Tiguanero Activo

    Motor MK2:
    1.4 TSI 125 CV
    Versión MK2:
    Tech&Go
    Color MK2:
    Gris Indy metalizado
    Nadie sabe?
     
  4. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    Puede ser un mal contacto, el calor... Si está en garantía, ve al concesionario.
     
  5. BHOGART

    BHOGART Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Negro Profundo efecto perla
    A mi me lo ha hecho un par de veces pero andando a baja velocidad y me indicaba error en el delantero.... Pero no se ha vuelto a producir. Tanta informática de vez en cuando se vuelve loca.... Pero si en tu caso es continuo si que sería para llevarlo a que lo miren.
     
  6. Gui

    Gui Tiguanero Activo

    Motor MK2:
    1.4 TSI 125 CV
    Versión MK2:
    Tech&Go
    Color MK2:
    Gris Indy metalizado
    Voy a hacerle seguimiento para ver si averiguo un patrón! Porque no me gustan éstas cosas en un coche tan nuevo
     
  7. ptm9134

    ptm9134 Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    A me pasa lo mismo. "ERROR PARK PILOT" El coche es una Tiguan Sport TDI 150 cv R line exterior e interior nuevo. 200 km. Lo estrene hace una semana y lo he llevado al conce tres veces. Dicen que me han cambiado el controlador y me los llevo a casa y al principio no lo hace pero pasado unas horas lo vuelve hacer. Lo volvi a llevar y me dijeron que ésta vez lo iban a llevar paso a paso desde fabrica. Me dejaron un coche (Touran) y tres dias y no me han dicho nada.

    Te solucionaron el problema?

    Alguien más le pasa los mismo?
     
  8. Mari 10

    Mari 10 Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    A mi me ha pasado dos veces también, no sé si llevarlo o no a ver lo que te dicen y me cuentas, un saludo
     
    Última edición por un moderador: 29 Nov 2018
  9. ptm9134

    ptm9134 Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Ésta mañana he estado en el conce y me dicen que lo han grabado un video del Famoso "ERROR PARK PILOT" y lo han enviado a fabrica y le han contestado que ha pasado a más coches (Tiguan) y que estan barajando entre varias soliciones. Una seria cambiar sofware y otro actualizar centralita. Qué ya me llamarían en cuanto lo hagan algo pero está de la mano de fabrica y que no dan un paso más sin que fabrica de la orden. Y en eso estamos de espera. Asi llevamos desde el pasado viernes día 16 que lleva en el conce. Muy lentos en tomar cedicisiones. Eso es lo que puedo comentar pero vamos me desesperan, ya que me gustaria tener mi coche y no andar con uno de sustitución.

    Pero a ti no se queda fijo el "ERROR PARK PILOT"?.
    Desde luego a mi no se me quitaba.
     
    Última edición por un moderador: 29 Nov 2018
  10. Jona.am85

    Jona.am85 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Hola buenas yo también estoy como vosotros o peor. Yo es la segunda vez que esta en el taller y esta ultima lleva desde el dia 9 de Noviembre.
    Tego abierto un tema donde explicó lo sucedido. Ahora os lo pongo ya que es para flipar y a dia de hoy estoy aun sin noticias, solo que hable el lunes con una chica del departamento de VW y este viernes me tienen que volver a llamar para saber que solucion hay

    Esta es la historia que tengo
    El día 19 de Octubre me entregaron mi nuevo tiguan, pues a una semana de comprarlo exactamente el día 27, al darle al contacto escucho un sonido cloc, cloc, cloc... mas o menos donde esta la guantera del conductor. Total que enciendo el coche y me salta un parpadeo intermitente en la pantalla digital cockpit, con un aviso de error park pilot, ademas empieza a sonar el pitido como el del sensor de aparcamiento. Bueno pues paro el coche y reviso todo el exterior por si veo alguna anomalía y nada todo perfecto. Lo enciendo y lo mismo el parpadeo en la pantalla y ademas el sonido.
    Pues decido salir del centro comercial y resulta que me salta el Front Assist (el coche se frenó solo en seco) en una zona donde no había nada delante. Pues nada yo todo cabreado y cagado por lo que podría volver a hacer el coche decido irme a casa 15 min en marcha con la pantalla parpadeando y con el sonido de los pitidos todo el rato (Esto me sucedió un sábado). El lunes llamo a Volkswagen y no es posible darme cita hasta el martes, bueno total el martes día 30 les dejo el coche, así que se me estropean los planes ya que mi mujer y yo teníamos un puente y 4 días de fiesta donde quería hacerle kilómetros y disfrutar del coche :cry: . Bueno el martes día 6 de noviembre me llaman de volkswagen que ya tengo el coche arreglado, voy a buscarlo por la tarde y me comenta el hombre que me atendió que le han cambiado el zumbador :confused:. Yo ya todo contento de volver a tenerlo en mis manos jajaja. Pues poco duró la alegría, dos días después el coche vuelve a tener el mismo fallo, error park pilot (sensor cámara trasera) vuelve a dar error parpadeando y pitando sin parar. Y ese mismo dia, el viernes 9 por la tarde lo llevo al taller. Hoy me han llamado un responsable y me ha dicho que están saliendo el mismo error en más coches. Me ha informado que parece que es algo de software o centralita, pero que tienen que estudiarlo... Así que estoy a la espera de que me lo arreglen algún día. Resumiendo, 8 días tenia mi coche cuando me ha dado el primer fallo. Decepción absoluta. Lleva más días en el taller que en la calle. No he llegado a hacerle ni 400 km.
     
    Última edición por un moderador: 29 Nov 2018
  11. ptm9134

    ptm9134 Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Hola Jona.am85; pues asi estoy yo tambien a la espera de que me digan algo. La ultima noticia es lo que puse ayer.

    Mi tiguan no tiene ni 200 km y lleva en el taller 8 días. Lo que me dicen es que no le hacen nada en el conce que no les digan desde la fabrica y que los estan mirando y que les pasa a mas coche. Toca esperar.
    Tenemos coches nuevos y no podemos disfrutar de ellos. A ver si hay una solucción proxima. Lo vamos contando.
     
    Última edición por un moderador: 29 Nov 2018
  12. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    Que menos que os den coche de sustitución.
     
  13. ptm9134

    ptm9134 Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    No, si coche de sustitucion yo si que tengo pero la cara de tonto que se te queda cuando te preguntan los conocidos de donde tienes el coche nuevo y les dices que esta en el taller del conce, vamos, vamos vamos........
    Habra que pedir una indenización o compensación, no?
     
  14. JaLbErT2189

    JaLbErT2189 Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK2:
    2.0 TDI 115 CV
    Versión MK2:
    Edition
    Color MK2:
    Negro Profundo efecto perla
    Mucha gracia desde luego no hace.
    Más que pedir indemnización, que no te la van a dar, yo pediría algún accesorio tipo protector del maletero, alfombrillas de goma... Échale un vistazo al catálogo de accesorios
     
  15. ptm9134

    ptm9134 Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Acabo de hablar con el concesionario y me dicen que la marca ha decidido cambiar el sofware del coche y que lo tienen que mandar para poderlo instalar. Qué con eso debería de ser suficiente para que se soluccione el problema de "ERROR PARK PILOT". No me fio mucho pero adelante. Otro fin de semana el coche en el conce sin poderlo disfrutar. Esperemos que éste asunto tenga un final feliz por que se esta alargando mucho.

    Alguna noticia de los vuestros?
     
  16. Jona.am85

    Jona.am85 Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Sport
    Color MK2:
    Blanco Puro
    Pues yo sigo igual que estaba, aun sin noticias. Cansado de llamar a VW y al taller , el miércoles me tienen que llamar de VW, a ver que noticias me dan pero esto es un cachondeo.
     
  17. ptm9134

    ptm9134 Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Ya ha habido respuesta de Fabrica.
    Os cuento; me llaman desde el conce y me dicen que el coche aun no está reparado y que les han enviado desde fabrica una circular con unas recomendaciones para los propietarios de los vehiculos con estos Errores. Les dicen que se lleven los coche sin conectar los sensores de aparcamiento para que nos les den problemas y que en unos días los llamaran, cuando encuentren la solucion a dichos errores, para llevarlos al conce y los cambiaran el sofware del coche. Por lo visto van a desarrollar en fabrica un nuevo sofware para que lo instale en estos coches para subsanar los errores del Park Pilot.
    Que os parece la solucción?
     
    A molievolution y Jona.am85 les gusta esto.
  18. javilolo

    javilolo Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK2:
    2.0 TDI 150 CV
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    El resto de los que tenemos park pilot no estemos teniendo esos problemas, con bastantes km hechos ya. Yo entiendo que el software que llevamos es el mismo (dependiendo de opciones) y que se hayan dado un par de casos (al menos que se conozcan en el foro) a mi me da que pensar que es más tema hardware, es decir, problemas en la centralita, los sensores, algún problema eléctrico, etc...
    Lógicamente, reprogramar es más barato que cambiar una centralita o un sistema de sensorica y supongo que van a intentarlo primero, pero puede ser que os mareen hastaque finalmente accedan a cambiar piezas.
     
    A molievolution y Jona.am85 les gusta esto.
  19. ptm9134

    ptm9134 Tiguanero Activo

    Motor MK2:
    2.0 TDI 150 CV DSG 7
    Versión MK2:
    Sport
    Color MK2:
    Gris Indy metalizado
    Ayer fui a recoger el coche al conce y lo han desconectado los sensores de aparcamiento tanto delanteros como los traseros. Las camaras funcionan bien pero los asistentes al aparcamiento nada de nada. En breves días, me han dicho, desde fabrica mandaran un nuevo sofware para instalar y nos llamaran para instalarlo. En éste conce ya hay tres casos del "ERROR PARK PILOT" afectados.
     
    A Jona.am85 le gusta esto.
  20. chicoamico

    chicoamico Tiguanero Novato

    Motor MK2:
    2.0 TDI 150 CV 4Motion DSG 7
    Versión MK2:
    Advance
    Color MK2:
    Blanco Puro
    Hola, escribo de Italia, Milano y yo también desde esta manana tengo el mismo problema: Error Park Pilot. El coche tiene una semana y lleva 500 kilometros. Manana por la manana lo llevo al conce..os voy a decir...aquì la foto del error
     
    A molievolution y ptm9134 les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información