Consumo de anticongelante en VW TIGUAN 2.0 140

Tema en 'Mecánica MK1' iniciado por descargas666, 28 Mar 2023.

  1. descargas666

    descargas666 Tiguanero Activo

    Buenas,
    Tengo un VW TIGUAN 2.0 140CV del 2010. (MK1), primera versión 4Motion. Tiene 300.000km

    El coche actualmente funciona bien, pero me quedé mosca el otro día: revisé el anticongelante tras haber mirado hace más o menos 1 mes (y haber cambiado recientemente el aceite y sus filtros), y estaba casi por debajo del mínimo aun sin alertar. Le volví a echar y al cabo de los días volvió a bajar.

    Pruebas realizadas:
    1. El coche nunca ha pasado de 90º
    2. No hay ninguna gota de anticongelante por ningún lado
    3. No hay humo blanco por el tubo de escape
    4. No hay presencia de aceite en el vaso de expansión del anticogelante.
    5. El olor de anticongelante es correcto
    6. No hay presencia de anticongelante en la varilla de aceite.
    7. Cambié el radiador el año pasado
    8. No hay presencia de anticongelante ni en la zona del copiloto ni en la zona del piloto
    9. Las mangueras parecen OK

    11. Empecé a notar cierto olor a anticongelante cuando ponía el aire acondicionado / aire caliente. He realizado en una semana cerca de 450km SIN usar el aire acondicionado ni el aire caliente y creo que no ha bajado nada.

    12. De vez en cuando se me enciende el botón de la espiral y se pone en modo emergencia (80km máx) y lo hace cada 10-15.000km aproximadamente. Se trata de la EGR, que posiblemente falle a veces. De momento es muy puntual cada 10.000 aprox y al quitar y poner el contacto ya funciona bien.

    Tengo previsto usar próximamente el aire acondicionado / aire caliente en mis trayectos diarios (aprox 100km al día). A ver si baja... pero yo "Juraría" que cada vez que lo pongo y a los pocos segundos de darle empieza a entrar cierto olor como a anticongelante. Si está apagado siempre entra algo de aire "por la calle" y ese no huele a nada y es ahí cuando me parece que no baja del vaso de expansión...

    ¿Qué creéis que podría ser? ¿Junta de culata? ¿Radiador? ¿Enfriador de la EGR? ¿Algún otro?
    GRACIAS
     
  2. lufrajul

    lufrajul Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Negro Profundo efecto perla
    Hola. Hay una prueba que se hace para detectar presencia de anticongelante ( prueba del glicol), pero vale una pasta.
    Si no hay goteo y baja el nivel, posiblemente sea el radiador de la egr que tiene una fuga, aunque en este caso tendrías que notar humo blanco por el escape. También podría ser que la fuga fuera muy pequeña y no diera lugar a ese humo blanco.
    Desde luego si notas el olor cuando pones la calefacción/aa pues igual la fuga está en el radiador de la calefacción.
    Me interesa saber cómo queda el asunto, yo también tengo un tdi de 140CV del 2010 con 350.000 km

    saludos
     
  3. descargas666

    descargas666 Tiguanero Activo

    Gracias por tu respuesta.
    Hoy, tras 5 dias y +500km realizados sin apenas bajar, he puesto el aire acondicionado y tras realizar unos 50km ha vuelto a bajar unos 200-300ml

    Me he acordado de que desde hace un par de años tengo una minifuga en una de las tuberías, y como nunca me ha dado problemas lo he dejado asi... He revisado esa tubería (que más que fuga parece condensacion).. y tiene lo que se ve en la foto que adjunto.

    Dudo mucho que por ahí se pierda tanto. No se a donde lleva esa tuberia tampoco pero seria interesante saberlo. No encuentro charcos ni mucho anticongelante por ahi desperdigado mas alla de lo que se ve en la foto
     

    Adjuntos:

    A lufrajul le gusta esto.
  4. lufrajul

    lufrajul Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Negro Profundo efecto perla
    Esa tuberia tengo entendido que lleva al radiador de la calefacción, que debe de estar en el salpicadero, como pasa en otros VW.
    Puede ser que la fuga esté en ese radiador, de ahí el olor…
    Saludos
     
  5. descargas666

    descargas666 Tiguanero Activo

    Tendré que llevarlo al taller a ver si no es grave...

    Me imagino que tal vez para llegar a ese radiador habra que desmontar el salpicadero entero?
     
  6. millen

    millen Tiguanero Novato

    A mi me perdía anticongelante por la bomba. Tuvieron que cambiarla.

    Lo suyo es buscar el sitio donde cae para diagnosticar.
     
  7. lufrajul

    lufrajul Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Negro Profundo efecto perla
    Si, he visto vídeos en los que el salpicadero está quitado del todo( en otros VW) :(:(
     
  8. lufrajul

    lufrajul Tiguanero Experto

    Ubicación:
    Valencia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Negro Profundo efecto perla
    La bomba del agua por desgracia se estropea más a menudo de lo que parece. Por eso al cambiar la correa aconsejan cambiar la bomba
    Saludos
     
  9. descargas666

    descargas666 Tiguanero Activo

    Hola,
    Gracias por vuestras respuestas.
    La verdad es que lo lleve a un taller y me dijeron que tendrian que cambiar esa manguera de la foto. Segun ellos; tengo que esperar 20 dias a que me llegue una manguera desde Alemania.

    Por el momento no pongo ni el radiador ni el aire frio, y mas o menos apenas baja... Le habre echo unos 300-400km en autovía.

    Por otra parte, en unos 2000km desde que detecté que bajaba le abre echado unos 3litros de anticongelante aproximadamente y con tanto yo creo que deberia ver al menos en la zona baja del motor no? No veo charcos por debajo, solo en esa zona del manguito...

    Por el momento le voy echando anticongelante un poco por encima del Max y cuando mas o menos se queda entre el max y el min lo relleno por seguridad.. imagino que rellenando por encima del Max sera malo para el coche y lo expulsara ...