Coche en el taller 2 semanas después de recogerlo del conce

Tema en 'Mecánica MK1' iniciado por n4gash, 23 Feb 2016.

  1. n4gash

    n4gash Tiguanero Novato

    Hola

    Recogí el coche nuevo hace dos semanas en el concesionario. Ayer se encendió el testigo de avería motor en color amarillo. Apagué el coche y lo arranqué varias veces a ver si se quitaba, pero nada... el coche no ha perdido potencia (no se ha puesto en modo emergencia), pero tampoco veo en el ordenador de abordo qué puede ser. Esta mañana lo he dejado en el taller del conce para que lo miren.

    Igual es algo anecdótico, pero la avería ha saltado al llegar a los 500km ¿casualidad? ¿a alguien le ha pasado algo parecido? solo espero que no sea nada serio, porque tener que pasar el coche por el taller con dos semanas de rodaje no me inspira ninguna confianza.

    Un saludo
     
  2. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    Puede ser desde algo sin importancia a algo grave... Espero que sea lo primero y lo vuelvas a tener en casa lo antes posible.

    Por el tema de que el motor esté en rodaje, tu tranquilo, también con 2 semanas de coche, a mi me tuvieron que cambiar las tuberías de gasoil porque había una que perdía. No te preocupes. Lo importante es que te lo arreglen. :thumbsup:
     
    A mundy y molievolution les gusta esto.
  3. natxo

    natxo Tiguanero Experto

    Ubicación:
    Girona
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    No te preocupes, llévalo a que le echen un ojo que igual hay algún sensor suelto.