Averia en ESP

Tema en 'Mecánica MK1' iniciado por Boira, 4 Oct 2015.

  1. Boira

    Boira Tiguanero Novato

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Hola, ya es mi tercera averia con 54000 kms...
    Ahora al salir de una rotonda o dar una curva a derechas se enciende en la pantalla central "averia en ESP" (no es que se active el ESP). Seguidamente aparecen los chivatos de esp y dirección en color naranja y la dirección va mas dura.
    Paro, apago el motor y desaparecen los errores cuando paso de los 15 km/h.
    Lo mas preocupante es que en el taller (no es el concesionario) lo han enchufado y no les da ningun fallo.
    Casualmente esto me sucede desde que canvie los dos neumaticos delanteros.
     
  2. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    No es una avería muy común la verdad... Cuales han sido las otras 2?
     
  3. Boira

    Boira Tiguanero Novato

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Pues con 200 kms el embrague se quedaba abajo, no retornaba ( entro en garantia).
    La otra con 22000kms y fuera de garantia, falló un sensor de los que se encargan de la regeneración de gases...300€
     
    A Loco le gusta esto.
  4. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    Que mamones, te dieron alguna explicacion del sensor ese?
     
  5. Boira

    Boira Tiguanero Novato

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    El sensor vale 30€ por Internet. Me dijeron que le hicieron pruebas, etc. Són unos chorizos los del conce.

    La última vez me cobraron por rellenar el líquido limpiaparabrisas cuando el dia antes lo llené espresamente hasta el tope....que rastreros.
    Garatge Dalmau....

    Alguien sabe cual es la posible causa del error en el ESP?
    Gracias
     
    Última edición por un moderador: 5 Oct 2015
    A molievolution le gusta esto.
  6. Boira

    Boira Tiguanero Novato

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Bueno, parece que estoy de suerte o es casualidad... resulta que fui a lavar el coche a presión y desde aquel día la avería en ESP ha desaparecido. Lo probé a fondo por una pista de tierra con curvas y haciendo saltar el ESP varias veces y todo ok.
    Es posible que en algún sensor o captador hubiese algo de suciedad y por eso no funcionara bien???
    De momento no iré al concesionario....:thumbsup: