Aire Acondicionado tarda mucho en enfriar | Club VW Tiguan

Aire Acondicionado tarda mucho en enfriar

Tema en 'Mecánica MK1' iniciado por Dierba, 21 Abr 2017.

  1. Dierba

    Dierba Tiguanero Novato

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Hola!!

    Tengo un tiguan de finales de 2009. 2.0 TDI 4Motion (140cv). Llevo tiempo que noto que el Aire acondicionado tarda en enfriar demasiado, unos 15-20minutos. Sale aire, pero no enfria, despues de ese tiempo el aire sale frio y no hay problema, pero quiero solucionar el problema.

    El gas descartado, ya que me lo recargaron en el taller y sigue igual.
    El filtro del habitaculo también esta cambiado y no se nota mejoría
    No se escucha ningún tipo de ruido extraño.

    Espero que el compresor esté OK... €€€€€ :(:(

    Os ha pasado algo parecido??
    Se os ocurre alguna comprobación para descartar cosas??
    Si fuera el compresor...cual sería el precio aprox.???
     
    A mundy le gusta esto.
  2. AntoniOne

    AntoniOne Tiguanero Novato

    Ubicación:
    Segovia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Blanco Candy/Puro
    Cuando sale el aire frio, lo mantiene o va por ciclos; es decir frio - temperatura exterior - frio ??
     
  3. Dierba

    Dierba Tiguanero Novato

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    No, una vez q empieza a salir frio, no deja de enfriar.
    El problema que veo es que tarda muuucho en salir frio y eso que todavía no hace calor en la calle
     
  4. AntoniOne

    AntoniOne Tiguanero Novato

    Ubicación:
    Segovia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Blanco Candy/Puro
    Bueno. Yo tuve un problema con mi anterior coche, un Passat. Mi experiencia fue que por un problema en la valvula de expansion, que cuesta poco, al final se rrompió el compresor. Si te digo que el comprender el sistema no es complicado y que la mayoria de los talleres se conforman con comprar la maquina y cargar el gas.
    Ve a un sitio con experiencia demostrada. A veces sacando el gas, haciendo un buen vacio, metiendo el gas de nuevo y rellenar si es necesario y sobre todo comprobar la presion del circuito.
    Pon el clima a la temperatura mas baja, conecta y desconecta el boton del A/C. Tienes que oir acoplarse y desacoplarse el compresor practicamente al instante.
     
    A PUMA, mundy y igni les gusta esto.
  5. Fran80

    Fran80 Tiguanero Novato

    Ubicación:
    Cuenca
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Negro Profundo efecto perla
    Tengo el mismo coche q tú Dierba y me pasa lo mismo desde el año pasado.Este año a parte de tardar en enfriar unas veces sale frío y otras a temperatura exterior como dice AntoniOne.No sé q será lo llevaré a ver...Si alguien le ha pasado q diga algo x favor.
     
    A mundy le gusta esto.
  6. AntoniOne

    AntoniOne Tiguanero Novato

    Ubicación:
    Segovia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Blanco Candy/Puro
    Si el compresor conecta / desconecta / conecta, es muy posible que no sea falta de gas. Cuando se crea una elevada presion en el circuito, el compresor desconecta. La presion alta puede deberse a varios factores.
    Os sigo diciendo que mireis como acopla o sesacopla el compresor, en el ruido se nota sin problema.
     
    A mundy le gusta esto.
  7. Adam

    Adam Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    Hola. Probablemente sea valvula reguladora. Nuestros compresores no tienen embrague. Vale 40€ no es recambio oem, busca por referencia compresor en ebay.pl.
     
    A mundy le gusta esto.
  8. Adam

    Adam Tiguanero Experto

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    OEM SANDEN VW AUDI SEAT SKODA A/C AIR CONDITIONING COMPRESSOR VALVE PXE14 PXE16 | eBay

    Si llevas compresor sandem. Ojo que el mismo modelo de compresor puelle llevar 3 tipos distintos de valvula. Lo mejor desmontas y la ves y en base de eso compras. Yo tuve el mismo problema hasta q un dia la temperatura del evaporador no bajaba de 15 grados (tiene q salir a 7 aprox). Cambie la valvula y solucionado.
    Aqui no se complican te van a invitar a cambiar compresor. Y son 450 solo el compresor...
     
    A matmor le gusta esto.
  9. Josenm trv bcn

    Josenm trv bcn Tiguanero Novato

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    Hola a mi me pasaba que tardaba en enfriar, eso fue el año pasado Le ice una carga de gas y Le faltaba algo, este verano mire y también Le faltaba gas Le fui a hacer una carga y la máquina me detectaba en el vacío que ay una fuga pero no la veo ya diré algo cuando la encontré ahora solo me enfría cuando voy acelerando, si me paro en el semáforo no.. A ver por donde esta la fuga...
     
  10. arngom

    arngom Tiguanero Novato

    Buenas, a mi tiguan de 2010. 2.0 TDI (140cv) también le está empezando a pasar. Pongo el aire a 20 grados y la temperatura exterior es de 26 y sale aire caliente durante mucho rato, aún poniendo la ruleta en "lo" no deja de salir caliente hasta que, apago y enciendo varias veces el aire acondicionado.
    Una vez que empieza a salir aire frio ya funciona correctamente.
    Sabéis de que puede ser, en algún otro foro, pero no consigo encontrarlo, me suena que había alguna secuencia a realizar para que se reseteara el aire acondicionado porque tenía algún efecto memoria o algo así y se quedaba con la temperatura asignada la última vez
     
  11. juanmaper

    juanmaper Tiguanero Novato

    Ubicación:
    badajoz
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Azul Noche metalizado
    Me pasa exactamente igual. Tengo que encender y apagar varias veces el AC para que empiece a enfriar, luego ya perfecto. La casa me dice que hay que cambiar todo el compresor que no se puede reparar.unos 1000€. El caso es que al final de verano pasado también me paso y me hablaron en la casa de una válvula o algo así y que el presupuesto eran unos 300€. Yo creo que ahora intentan meterme el compresor para hacer caja.
     
  12. Miniloco

    Miniloco Tiguanero Experto

    Ubicación:
    Valladolid
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    ves cambiando de talleres y pide presupuestos, si todos coinciden
    ya tienes el problema veridico.
     
  13. arngom

    arngom Tiguanero Novato

    Ahora, a mi ya ni me enfría, aunque apague apagué y encienda varias veces. Llame al concesionario y me dijeron que tienen que mirar a ver lo que es, y no me dan presupuesto de carga de gas, ni de compresor. Que solo por mirar y diagnosticar me hablaba de Fox horas de mano de obra. Así que he decidido hacer una carga de gas en otro taller, allí antes de hacer la carga de gas, TF comprueban el compresor, si no arranca ya no te hacen la carga. Si arranca te hacen la carga de gas con un colorante para ver si hay fugas. Por 70 euros. No se, voy a probar a ver.
     
  14. faldut

    faldut Tiguanero Novato

    Hola
    Referente a uno de los ultimos mensajes , que cuesta en que salga aire frio, a mi me pasa lo mismo pero no es problema del encender i parar desde la consola. A mi se me soluciona revolucionando el motor sobre las 2500 vueltas , solo es un 1s un tirón. I asi se conecta el compresor i genera frio.
    El problema que no se porque, aun no he ido al mecanico, me da panico la reparacion
     
  15. arngom

    arngom Tiguanero Novato

    Nada, al final no arrancaba el compresor del aire acondicionado, así que..... lo cambié y ya está solucionado. De momento varias semanas y va funcionando.
     
    A Shire le gusta esto.
  16. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Estoy casi seguro que es algun sensor del compresor pero para repararlo te obligan a cambiarlo, en VW son casi 1000 euros si usas uno reciclado por ellos, en un taller sin nombre no llega a los 600.
    Por cierto @arngom si no es mucha indiscrección que te ha costado cambiar el compresor???
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso