Problema: Llave no reconocida

Tema en 'Electricidad y Electrónica MK1' iniciado por dyt, 27 Mar 2013.

  1. dyt

    dyt Tiguanero Activo

    Bueno, me han dado por fin el Tiguan esta tarde... y primer problema...

    El coche lleva el Start y se enciende si tienes la llave dentro del vehículo, pues bien resulta que cuando estoy en el coche con las dos llaves que me han dado arranca sin problemas, así lo hemos hecho en el concesionario.

    El problema ha sido cuando he llegado a casa, indiferentemente que una llave u otra cuando estoy dentro del coche SOLO con una llave, no me arranca y me pone LLAVE DESCONOCIDA y solo arranca si acercas la llave al sensor que está en la columna del volante como si fueras a meter la llave...

    En fin... estoy mirando en el manual y no pone nada, voy a investigar en internet y si alguno por aquí me adelanta y me dice por qué es, que me lo diga... Se lo agradeceré mucho...

    De todas formas mañana llamo o me paso por el concesionario.

    :mad::mad::mad:
     
    A djkill le gusta esto.
  2. Cesar

    Cesar Tiguanero Activo

    Ubicación:
    Madrid
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    Desconozco el problema...:(

    Lo unico darte animos y tranquilo que seguro pronto te lo solucionaran en el concesionario...

    Quizas siempre estuvieron las llaves juntas desde la fabrica y por eso no vieron ese error,quizas de codigos de seguridad?¿?!

    Animo!
     
  3. Jocleiv

    Jocleiv Guest

    prueba a abrir el coche desde los botones de uno de los manos y meterte dentro arrancar, salir del coche cerrar , hazlo varias veces.
    A mi hay veces que me toca abrir con los botones del mando ya que no me reconoce la llave desde fuera, me suele pasar cuando tengo el covhe varios dias parado.
     
  4. dyt

    dyt Tiguanero Activo

    Al final he ido al concesionario y resulta que las llaves no están bien codificadas...

    Lo han intentado conectandolo al ordenador y a la vez por internet con Alemania y no ha podido ser...
    Dicen que necesitan tiempo para hacerlo así, por lo que después del puente lo tendré que llevar y dejarlo un día entero, me dejarán uno de sustitución... En fin una historia...

    De momento no estoy disfrutando como toca del coche... Menos mal que el resto funciona bien...
     
  5. Jocleiv

    Jocleiv Guest

    Que mala suerte, esperemos que solo sea eso.;)
     
  6. djkill

    djkill Tiguanero Experto

    Ubicación:
    Galicia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Blanco Candy/Puro
    Bueno el que más o el que menos ha tenido sustillos de este tipo. Ya nos contarás cómo ha quedado la cosa ;)
     
  7. dyt

    dyt Tiguanero Activo

    Hace un par de días me lo solucionaron a medias... Os cuento...

    Finalmente una llave estaba mal y lo que van hacer es pedirme una nueva, la semana que viene la tendré.
    La otra llave estaba bien, lo único que estaba mal codificada, lo que han hecho es codificarmela y a funcionar de momento con una llave hasta que me den la semana que viene la otra. Que entonces también tendré que ir con el coche para que me recodifiquen las dos llaves, pero bueno no hará falta que deje el coche todo el día como la otra vez, será un momento.
     
  8. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    Ni tan mal dyt
    Oye como funciona lo de abrir y cerrar las puertas con la llave esta?
    El cierre de ventanas es automatico?
    Gracias....
     
  9. djkill

    djkill Tiguanero Experto

    Ubicación:
    Galicia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Blanco Candy/Puro
    Por lo menos no te lo cobran (obviamente) ya que la broma (hablo del caso de Seat que de momento algo más controlo a nivel de precios) son 120 euritos... tela... algo que con un portátil tengo hecho yo solo un montón de veces pero bueno, lo dicho, mejor imposible ;)

    Loco lo de abrir/cerrar ventanas con el mando te refieres?
     
  10. dyt

    dyt Tiguanero Activo

    Gracias, es sencillo, metes la mano para estirar la maneta y automáticamente abre las puertas y para cerrarla con el pulgar mismo le das a un hoyuelo que hay en la maneta y ya esta, evidentemente teniendo la llave cerca del coche como en un bolsillo, bolso, etc
    El cierre de ventanas no es automático, para hacerlo desde fuera debes hacerlo con la llave, apretando a cerrar puertas sin soltar hasta que se cierre la ventanilla.
     
  11. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    No suena mal, gracias dyt!
     
  12. ManuelMD

    ManuelMD Tiguanero Novato

    Hola todos!! Mi problema es el siguiente tengo dos llaves de mi tiguan las dos son iguales con sus botones de abrir y cerrar!!! Pues una de ellas ( la que tengo de repuesto) la voy a usar y no me arranca el coche, es decir, le doy para arrancar y se para el coche y me sale en el cuadro un error como si no me la reconociese!! Me gustaría saber si eso se puede arreglar de alguna forma!! Por si algún día me hace falta!! Gracias
     
  13. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Hola, lo primero que se hace siempre ante un problema de esta indole es cambiarle la pila, lo segundo es pulsar con los botones reiteradamente abrir y cerrar puerta, esto se hace para que se sincronicen los algoritmos.
    Si despues de esas dos cosas la llave continua sin funcionar tendras que ir al concesionario para que o te cambien la llave o la reinicien en el sistema, supongo que dependera esta en garantia o no, si no lo esta entonces te haran comprar una llave nueva.

    Pero estoy casi seguro que es la pila, cambiala y veras como se soluciona.
     
    A molievolution y ManuelMD les gusta esto.
  14. ManuelMD

    ManuelMD Tiguanero Novato

    Vale muchas gracias, yo loe pensado también que puede ser la pila que este agotada!! Probaré lo que me has dicho a ver que tal!!
     
    Última edición por un moderador: 5 May 2016
  15. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    Pues yo no estoy seguro de que sea la pila....

    Si el coche se le para a los pocos segundos de arrancar es porque el coche no reconoce el transponder de la llave y entra en modo SAFE y el motor se para (es el famoso antiarranque electrónico, un sistema antirrobo para que el coche no se lo puedan llevar aunque fuercen el clausor).

    El transponder es una pastilla de no más de 1cm de largo, y no lleva conexión alguna a la pila del mando:

    K1.jpg
     
    A molievolution y ManuelMD les gusta esto.
  16. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    no tiene nada que ver la pila, lo que le pasa a esa llave es que el coche no la reconoce, el reconocimiento lo hace por aproximacion de un chip que lleva dentro de la carcasa, igual lo has perdido, prueba a arrancar el coche con la misma llave, pero la otra en el mismo llavero, debe de arrancar, y si alejas la llave se parará.

    Si las dos llaves son de origen, es muy raro eso, ya que el chip es el mismo en las dos llaves.
     
    A Jumariju, molievolution y ManuelMD les gusta esto.
  17. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    efectivamente @Raulitoooo ese es el chip al que yo me refería, el coche lo reconoce desde el cuadro, ¿te han cambiado el cuadro y te han reconocido una sola llave? ¿o puede ser que hayas hecho una copia de la llave sin ponerle el transpondedor?
     
  18. ManuelMD

    ManuelMD Tiguanero Novato

    Hola las llaves son de origen y las dos se ven usadas!! El coche LOE comprado de ocasión!! No sé si han podio cambiar el cuadro o no!! Una me funciona perfectamente la otra me hace lo que a dicho @Raulitoooo y se me para el coche solo!!
     
    Última edición por un moderador: 5 May 2016
    A Jorge J. le gusta esto.
  19. Jorge J.

    Jorge J. Tiguanero Experto

    Ubicación:
    Murcia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Blanco Candy/Puro
    haz lo que yo te he escrito, arrancalo con la que no funciona y la otra muy cerca, funcionará
    Tiene pinta de que han hecho una copia de llave para venderlo y no la han reconocido con el coche, creo que se puede hacer por vagcom, pero lo suyo es que te lo solucione el que te lo ha vendido.
     
    A Jumariju, molievolution y ManuelMD les gusta esto.
  20. Raulitoooo

    Raulitoooo Tiguanero Experto

    Ubicación:
    Andorra
    Motor MK1:
    2.0 TDI 184 CV
    Versión MK1:
    CityScape
    Color MK1:
    Gris Pimienta metalizado
    Pues siendo el coche de ocasión, y deduciendo que NUNCA antes habías utilizado la otra llave, me huele a que te han dado una llave que no es de tu coche (o que han cambiado espadines o que no la han llegado a codificar nunca).

    Vuelve al compra-venta y que te lo solucione.

    Por VagCom SI se puede casar la llave con el coche para que funcione el mando a distancia.
    Por VagCom NO se puede casar el transponder para que el coche arranque.
     
    A molievolution y Jorge J. les gusta esto.

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información