Nivel del liquido refrigerante por debajo del mínimo¿

Tema en 'Mecánica MK1' iniciado por VWTiguanBcn, 13 Jul 2013.

  1. VWTiguanBcn

    VWTiguanBcn Guest

    Buenas,

    ¿Sabéis si el coche consume liquido refrigerante?

    A día de hoy mi Tiguan tiene 58.000kms y es la segunda vez que baja el nivel del liquido refrigerante por debajo del mínimo.

    La primera vez fue antes de pasar la primera revisión, y me tuve que acercar a un taller de barrio para poner a nivel, ya que salía de viaje en ese mismo momento y no me quedó otra que salir del paso así...

    Cuando llevé el coche a pasar la primera revisión les comenté lo del liquido, y la respuesta de el mecánico fue que los coches nuevos consumen anticongelante al principio, que ya después con el paso del tiempo no me debería de bajar el nivel... y me ha vuelto a bajar! (la primera vez me avisó el chivato de nivel bajo, esta segunda vez me he dado cuenta yo al abrir el capo)

    ¿Que me aconsejáis? ¿si lo relleno yo me saldría mas económico que si me lo rellenan ellos en la revisión? (desconozco si en la revisión de los 60.000km vacían el circuito, enjuagan el radiador, rellenan, purgan, etc...)
    ¿Que liquido refrigerante compro y donde?

    Gracias de antemano, espero que me iluminéis un poco en este tema con vuestra experiencia,

    Un saludo!
     
  2. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Ese mecánico no tiene ni idea de por qué baja el nivel y te dijo esa chorrada. Mi Tigu tiene 37.000 km, nunca ha consumido refrigerante y tampoco tuve que rellenarlo, así que te aconsejo una segunda opinión de otro taller vw...

    Por qué siempre que el coche está en garantía todo les parece normal y cuando se acaba la garantía puf!!!, hay que cambiar la pieza urgentemente? por recaudar...

    No sé que puede consumir refrigerante, encima te pasó dos veces...no es normal... insiste...
     
    A Loco le gusta esto.
  3. VWTiguanBcn

    VWTiguanBcn Guest

    A ver que explicación me dan ahora que ya se me terminó la garantía sobre el tema del consumo del liquido, que supuestamente era "normal"
    Cuando me digan algo ya lo comentaré por aquí...

    Un saludo!
     
  4. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Apostamos un caramelo a que ahora dicen que es algo muuuuy importante y que hay que arreglarlo cuanto antes...

    Lo hacen la mayoría de los talleres oficiales para recaudar. A ver que te dicen...
     
  5. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Quizá el tapón tenga holgura o no cierre como debiera y se este evaporando poco a poco
     
  6. Alberto_ss

    Alberto_ss Tiguanero Activo

    Buenas noches,
    Ayer viniendo de viaje me salto el aviso del nivel, pare , revise y efectivamente......pero era poquísimo lo que faltaba....le eche como medio vaso y a continuar. Le haremos seguimiento.
    Un saludo
     
  7. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro

    Revisa bien el tapón como dice pequenio, quizá esté defectuoso o no cierre bien, cuando sube la temperatura sube también la presión y puede tener alguna fuga... vete descartando posibilidades...
     
  8. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    A los 5000 kms, en mi revisión de cortesía el aceite pefecto, pero me añadieron un Pelin de líquido refrigerante. No me dijo nada al respecto ni le pregunte..:(
     
  9. Clasa

    Clasa Tiguanero Activo

    Ubicación:
    Sevilla
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1
    Color MK1:
    Beige Titanio metalizado
    Ayer revisé el aceite y el refrigerante con 19000 kmts y es como si no hubiera consumido nada. Perfecto.
     
  10. djkill

    djkill Tiguanero Experto

    Ubicación:
    Galicia
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Sport 4Motion
    Color MK1:
    Blanco Candy/Puro
    Recomendación: revisar el circuíto del refrigerante en busca de fugas. Por cualquier cosa pudo haberse picado un manguito y es eso, un simple mangüito. Eso sí, no me parece normal que con tan poco tiempo te pase eso... Sin embargo, aprovecho para decir que esta solución se la apliqué a un vw bora del 2000 con 39mil km... Todo es posible
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información