Fallos Tiguan se apaga

Tema en 'Electricidad y Electrónica MK1' iniciado por Óscar Tiguan, 20 Jul 2013.

  1. Óscar Tiguan

    Óscar Tiguan Tiguanero Novato

    Ubicación:
    Guadalajara Jalisco México
    Motor MK1:
    2.0 TSI 180 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Blanco Candy/Puro
    Saludos, quisiera preguntar si alguien sabe respecto de una falla que hace la Tiguan track and fun tsi 2011 con 3500" km , porque de ir circulando normal en velocidad baja, de repente aparece un testigo de una batería roja y se para el vehículo, tengo que parar y volverlo a encender y funciona normal, ayer me lo hizo dos veces, la lleve a la agencia pero no me aseguran nada, dicen que trae mal el Inbox que es donde estan los fusibles y que lo tienen que cambiar a ver si se corrige y que le van a hacer un flasheo porque marca una falla del catalizador, alguien abra pasado por esto o sabe algo al respecto para que me de su opinión.
    Siento que en la agencia están tratando de adivinar y no me dicen la causa concreta.
     
  2. Jocleiv

    Jocleiv Guest

    Hola Oscar, es de buena educación antes de preguntar , presentarse ante en el apartado correspondiente, respecto a la avería es raro, no Lo había oído antes. Ponte pesado con el concesionario hasta que den con el fallo y que no te den largas.
     
  3. Alberto Gómez

    Alberto Gómez Tiguanero Novato

    Hola, yo tengo una Tiguan Native 2011 y a finales del año pasado se me empezó a apagar, tenía menos de 30 mil kms; de principios de año para aca se me ha apagado como en 10 ocasiones; la mayoria estando en alto pero ya van algunas veces que se apaga a baja velocidad; en Enero de este año la escanearon y no le encontraron nada; solo me dijeron que que probablemente era el localizador satelital el que estaba haciendo eso; hablé a la empresa del localizador y me cambiaron el dispositivo por uno nuevo y más moderno pero se ha seguido apagando así que la llevé a la agencia y me dijeron que ya habian detectado esa falla en algunas unidades y que había un nuevo TPI (o algo asi); el día de hoy me la entregaron y le hicieron una actualización de software para que la bomba de gasolina no corte el suministro, eso fue lo que me explicaron y me dijeron que con eso ya no volverá a pasar. Espero que así sea, no quiero causar o causarme un accidente.
     
  4. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Cuando hay algo que me llama la atención alucino en colores.... Qué tendrá que ver el "localizador satelital", que imagino que es el GPS, con que se pare el motor?... No lo entiendo, pero por lo que cuentas te lo cambiaron y seguía igual, así que no tiene nada que ver...
    Si falla la máquina que busquen el fallo pero que se dejen de tonterías o que den una explicación más convincente....
     
  5. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    El localizador satelital se refiere a un emisor GPS, en España las compañias de seguro lo obligan a colocar en los coches de alta gama si no lo haces no te lo aseguran.
    Es un sistema que sirve para localizar el coche en caso de robo, y REMOTAMENTE se puede apagar el vehiculo, de ahi que en el concesionario digan que es un problema del localizador.

    Paso un enlace del primero que visto por internet, como puedes ver en sus caracterisiticas esta el de apagado de motor.
    http://exclusivecarauto.com/localizador-antirobo-alarmas-gprs-para-coche-p-314.htm
     
  6. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Ok, ya lo entiendo, pero se lo cambbiaron y se seguía apagando, parece ser que ha mejorado actualizando el software pero es curioso que se apague tanto en altas como en bajas...
     
  7. Óscar Tiguan

    Óscar Tiguan Tiguanero Novato

    Ubicación:
    Guadalajara Jalisco México
    Motor MK1:
    2.0 TSI 180 CV
    Versión MK1:
    Sport 4Motion Tiptronic
    Color MK1:
    Blanco Candy/Puro
    Saludos Alberto Gomez, gracias por tu comentario, me gustaría me mantuvieras informado cuando pase algún tiempo, si con la actualización del software se corrigió la falla, porque en la agencia van por otro lado.
     
  8. tuca

    tuca Tiguanero Novato

    Ubicación:
    México
    Motor MK1:
    2.0 TSI 200 CV
    Color MK1:
    Marrón Dakar metalizado
    Hola Oscar, a mí me ha sucedido lo mismo y en la agencia no sale nada en el escáner. Me gustaría nos mantuvieras al tanto de la falla.

    Saludos
     
  9. tuca

    tuca Tiguanero Novato

    Ubicación:
    México
    Motor MK1:
    2.0 TSI 200 CV
    Color MK1:
    Marrón Dakar metalizado
    Hola Alberto, ¡con la actualización del softwear dejo de fallar?

    Saludos
     
  10. Lucecilla

    Lucecilla Tiguanero Novato

    Hola, estoy teniendo el mismo problema con una tiguan 2012 2.0 se apaga al disminuir la velocidad. Se arregló tu problema? En 2 agencias vw me han dicho que no tiene nada.
     
  11. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    Si tu misma has encontrado este post: Fallos Tiguan se apaga ... no veo la necesidad de abrir uno nuevo con la misma tématica... despues cuando buscamos información esta todo duplicado y no hay quien se aclare... :D
     
  12. Lucecilla

    Lucecilla Tiguanero Novato

    Sleeper, hasta lo que no comes te hace daño... :( No sabía que no se podía abrir otro, soy nueva y como tú mismo dices, no se aclaran, por eso puse otro, porque el que estaba tiene más de un año y me parece que quedó en el olvido, tal vez abriendo uno nuevo, alguien me responda. :)
     
    A mundy, iñaki-15 y Loco les gusta esto.
  13. Sleeper

    Sleeper Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Advance
    Color MK1:
    Blanco Candy/Puro
    No lo he dicho a malas. Pero creo que si seguimos un orden es mejor para todos
     
    A mundy le gusta esto.
  14. mundy

    mundy Tiguanero Experto

    Ubicación:
    Santa Fe (Argentina)
    Motor MK1:
    2.0 TSI 210 CV
    Versión MK1:
    +Motion 4Motion Tiptronic
    Color MK1:
    Blanco Candy/Puro
    Hola Lucecilla,no es facil aconsejarte ya que puede deberse a distintas causas,que raro no supieron decirtelo en el consecionario,es a gasolina o diesel ???,Usas el combustible de calidad adecuada????,cargas en surtidor responsable ?????
     
  15. molievolution

    molievolution
    Moderador
    Miembro del equipo

    Ubicación:
    Albacete - Alicante
    Motor MK1:
    2.0 TDI 110 CV
    Versión MK1:
    Cross
    Color MK1:
    Blanco Candy/Puro
    Lucecilla, podrías precisar en qué condiciones se para?

    En rectas, rotondas, etc...

    En ocasiones, cogiendo rotondas, si dejamos bajar mucho las revoluciones puede llegar a pararse.
     
  16. Fico

    Fico Tiguanero Activo

    Ubicación:
    Buenos Aires
    Motor MK1:
    2.0 TSI 200 CV
    Versión MK1:
    +Motion 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Hola Muchachos, yo tuve el mismo problema y fui al concesionario y no pudieron detectar que sucedía.... no tiraba ningún error...... raro... volvi a cargar nafta en la misma estación de servicio y al otro dia el mismo problema......Apartir que cambie de marca de nafta SOLUCIONADOOOO.

    HASTA AHORA EL PROBLEMA ERA LA ESTACION DE SERVICIO

    espero que se les solucione a ustedes también.

    Saludos
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información