fallo en techo

Tema en 'General MK1' iniciado por Antonio R., 24 Jun 2013.

  1. Antonio R.

    Antonio R. Tiguanero Novato

    Buenas el otro dia estaba abriendo la rejilla de tela y al arrancarlo se quedo a medias,el coche se quedo como sin bateria,no arrancaba,cuando lo arranque probe el techo y la cosa es que ahora para que cierre o abra tienes que dejarle el boton pulsado,y cuando lo cierras totalmente,se vuelve a abrir y se se queda 2 dedos abierto;no tengo ni idea que puede ser...mañana lo llevo al concesionario a ver...
     
  2. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Tiene pinta a que se haya desconfigurado el interruptor, como cuando desembornas la batería, supongo que podrás programarlo de nuevo al estilo de los elevalunas, mira el manual a ver que encuentras y si no, lo más fácil, tira de garantía y visita al conce!
     
  3. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Pues a mi me parece que puede ser un obstáculo que impida quedarse cerrado...
     
  4. Antonio R.

    Antonio R. Tiguanero Novato

    en efecto,al quedarse sin bateria se desconfigura los elevalunas y lo del techo;lo lleve al conce y ya esta todo solucionado...perfect
     
    A Pequenio le gusta esto.

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información