Duda con el ralenti recien arrancado.

Tema en 'Mecánica MK1' iniciado por franlmc, 26 Sep 2013.

  1. franlmc

    franlmc Tiguanero Habitual

    Ubicación:
    Bitrir - Alicante
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Hola a tod@s

    Aqui os dejo una nueva duda sobre algo que me esta ocurriendo estos dias.

    Lo normal cuando arrancas el coche, frio o caliente, es que el nuevo de vueltas del motor al ralenti se de 750 aprox. no??? Bueno pues me ha ocurrido en varias ocasiones que al arrancar el coche se pone a trabajar algo mas revolucionado, exactamente a 1000 rpm.

    Ya se que no es algo preocupante pero quisiera saber si tiene una explicacion porque cuando esto ocurre si paras el motor y lo vuelves a enceder se normaliza la situacion y trabaja como siempre.

    Saludos
     
  2. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Ocurre con motor frío o lo hace siempre?.... has mirado si tienes el climatizador siempre encendido?
     
  3. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    uff puede ser normal pero yo no me he fijado nunca. Recuerdo que antiguamente los coches tenian estarter, y este revolucionaba las revoluciones, posteriormente le pusieron el automatico, tambien se revolucionaba pero era automatico.
    Ahora son electronicos y la centralita es quien lo controla, y supongo que adecuadamente, es muy extraño que un coche moderno haga eso y mas aun cuando ni siquiera hace frio.
    Tendrias que comprobar cuando lo hace y que situación tienes el vehiculo, temperatura del mismo, AA puesto o no etc etc.
    Yo no digo que sea un problema, no me he fijado en el mio y es extraño pero no tiene porque ser un problema, mi consejo es que vayas a tu concesionario y les preguntes si es normal, pero al taller no al vendedor.
     
  4. franlmc

    franlmc Tiguanero Habitual

    Ubicación:
    Bitrir - Alicante
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    El clima siempre lo llevo puesto y sin confirmarlo al 100% creo que coincide cuando el ventilador esta enchufado y no siempre es porque el coche este caliente, hay veces que el ventilador se enciende en el garaje en frio.....no se.....le dare seguimiento y me acercare al taller a ver que dicen, y aprovechare para comentar lo de la capacidad del deposito.

    Mirad funcionando a rpm "normales"

    uploadfromtaptalk1380226686850.jpg

    Y esta otra cuando se "revoluciona"

    uploadfromtaptalk1380226722938.jpg

    Como veis la diferencia es minima pero el coche se siente acelarado y repito que a falta de observarlo bien coincide con el ventilador encendido, que dicho sea de paso se enciende bastante.
     
  5. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    El mío empezó así cuando le salió el chivato del DPF, pero ya tenía más de 30.000 km.... era arrancarlo en el garaje y se quedaba en 1.000 rpm.... luego empezaban los ventiladores a girar a toda leche...

    No creo que sea tu caso, es demasiado pronto para que salte ese chivato, pero puede que haya un sensor "porculero" que haga que la centralita acelere las revoluciones, que lo miren, hay sensores den la serie1 que han salido malos, en la serie2 los cambiaron... pero que lo miren porque hay algo que no va bien....
     
  6. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Puede que esas subidas de ralentí coincidan con ciclos de regeneración del DPF, que al apagar el coche sin haber finalizado el ciclo, y estando aún en temperatura al volver a arrancarlo, la centralita intente continuar con la regeneración..

    A mi, cuando la regeneración esta trabajando, el star y stop no hace la función de parar el coche en los semáforos y el ralentí en esos instantes se mantiene a unas 1000rpm, igual que a ti
     
  7. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    15 minutitos a 3,000 Rpms en tercera/cuarta , por si las moscas , yo ya le daria, si sigue haciéndolo tendrá que ser algún sensor de esos o algo peor
     
  8. franlmc

    franlmc Tiguanero Habitual

    Ubicación:
    Bitrir - Alicante
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Bueno pues esos argumentos podrian ser totalmente validos puesto que al ir tan despacito y no zurrarle nada con el tema del todaje no se llegue a quemar todo lo que debiera en el filtro, con todo me voy a acercar al taller y lo comento.

    Os informo cuando sepa algo ;)
     
    A Loco le gusta esto.
  9. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Estoy de acuerdo con Loco, haz lo que te dice él y a ver si mejoran esas revoluciones....

    Debo de estar dormido, acabo de darle la razón a Loco? necesito la medicación..... jeje...
     
  10. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    Te paso mis pastillitas pero no me mezcles el mierdiblan500 con las de la tensión que ya te digo que el espectáculo es dantesco
     
    A Amd le gusta esto.
  11. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Las que tomo se llaman "estrujerón forte".... pa que furrulen las neuronas.... jeje
     
  12. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Siempre pienso que los fabricantes deberian currarse un poquito mas la informacion del vehiculo ya sea a traves del Fis o la pantalla central y dar mas informacion de lo que esta haciendo el vehiculo como porque no hace el start stop porque se enciende una luz etc..
    Hoy en dia para saber algo hay que enchufarlo al ordenador pues esta informacion bien presentada molaria.
     
    A Pequenio le gusta esto.
  13. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Estoy contigo, pero creo que la política de las marcas es seguir haciendo caja con las incidencias postventa, y dar cierta información al usuario generaría una pérdida de negocio en los talleres de la marca, y me da que no están por la labor
     
  14. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Ya lo dije yo hace años cuando vi que los coches ya no son coches, son ordenadores con ruedas..... que no quieren dar información detallada? pues que ofrezcan en la pagina oficial un archivo pdf por ejemplo para que podamos descargarlo los que queremos investigar las tripas de ese ordenata con ruedas.... peeeeeero les interesa más que pasemos por caja, chivato encendido=euros para apagarlo.....
     
  15. franlmc

    franlmc Tiguanero Habitual

    Ubicación:
    Bitrir - Alicante
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Os cuento, he ido al taller y le he expuesto mi duda al chico de recepcion y sin vacilar un instante y con una medio sonrisa me ha dicho, como bien habeis apuntado vosotros, que se trata del filtro trabajando y que efectivamente el ventilador se enciende debido a la gran temperatura que alcanza y que aunque sea una tonteria es de las reclamaciones que mas les plantean los clientes.

    Me ha aconsejado tambien que le meta de vez en cuando un estrujon para limpiar la carbonilla que genera el sistema.

    Asi que doy por resulta la duda ;)
     
    A Amd le gusta esto.
  16. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Entonces le está pasando lo mismo que le pasó el mío, pero el mío tenía 30.000 km aprox y el tuyo creo que tiene menos....

    Tienes que una vez a la semana meterle autopista, no hace falta correr, puedes ir en tercera o cuarta pero rodando a 3.000 rpm durante 10 ó 15 min.... la ventaja es que al tuyo le funciona el sensor y al mío se lo cambiaron por defectuoso........ ya sabes, a limpiar el filtro!!!....

    Te lo ruedo yo si quieres.... jeje....
     
    A Loco le gusta esto.
  17. Loco

    Loco Tiguanero Experto

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Excellence 4Motion DSG
    Color MK1:
    Negro Profundo efecto perla
    Yo tengo el coche sucio pero el filtro vamos ... Se puede comer encima de el :D
     
    A Amd y SHAKTALE77 les gusta esto.
  18. SHAKTALE77

    SHAKTALE77
    Moderador
    Miembro del equipo

    Ubicación:
    La Rioja
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion
    Color MK1:
    Blanco Candy/Puro
    Si has estado un rato en ciudad, apagas y el ventilador del motor se pone a funcionar a toda leche. Es el DPF ?
     
  19. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    No
    No Shak, eso es que es verano, has ido con el aire a todo trapo y no le has pasado de 50, por lo que llevas el radiador y el ventilador trabajando a tope para enfriar ese pobre motor incluso después de pararlo
     
  20. SHAKTALE77

    SHAKTALE77
    Moderador
    Miembro del equipo

    Ubicación:
    La Rioja
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion
    Color MK1:
    Blanco Candy/Puro
    Que va !!, el clima no lo he estrenado, ni siquiera las ventanillas, jajaja
    Eso sí, de 50-60 no ha pasado y mucha parada, arrancada ( que no start-stop )
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información