Cerrado por actualización del software - 07/11/2013

Tema en 'Normas, Funcionamiento y Anuncios' iniciado por Tyrol, 6 Nov 2013.

Estado del tema:
Cerrado para nuevas respuestas
  1. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    A la 00:30 del 07/11/2013 procederé a actualizar el software del foro. En teoría es un proceso que no requiere más que unos minutos, pero es probable que se alargue el tiempo hasta obligar a tener el foro sobre una hora offline. Lamento las molestias que esto pueda ocasionar.
     
    A Amd y SHAKTALE77 les gusta esto.
  2. SHAKTALE77

    SHAKTALE77
    Moderador
    Miembro del equipo

    Ubicación:
    La Rioja
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion
    Color MK1:
    Blanco Candy/Puro
    A esas horas, estaré en el tercer sueño, osea que, sin problema, jeje
     
    A Tyrol y Pequenio les gusta esto.
  3. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    Me han informado que no es posible publicar temas o mensajes. Estoy de camino a casa. He desactivado varios mods de forma provisional. En cuanto esté delante del pc busco una solición.
     
    A Amd le gusta esto.
  4. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    Ya estoy en casa. Lo primero. Os pido disculpas por las molestias. Los problemas que hemos tenido se deben a que un mod instalado da problemas con la nueva versión de Xenforo. En teoría estando actualizado no debería generar problemas, pero parece ser que no es así y lo he desactivado. Me pongo a trabajar ahora mismo en dejarlo todo perfecto. ;)
     
    A Amd le gusta esto.
  5. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Pues parece que ya va todo bien, buen trabajo "sheriff"...:D
     
    A Tyrol le gusta esto.
  6. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    Si vuelve a fallar es porque estoy haciendo pruebas con el mod que está dando problemas. :oops:
     
  7. Pequenio

    Pequenio Tiguanero Experto

    Ubicación:
    Madrid City
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Enhorabuena por la actualización Tyrol, la negación desde el iPad ha mejorado muchísimo! Me gusta más ahora ;)

    (Aunque me ha dado error varias veces hasta que he podido publicar el post :confused: )

    Lo dicho, gracias y enhorabuena
     
    A Tyrol le gusta esto.
  8. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    Si te sigue fallando a lo largo del día avísame. Estoy tocando opciones y puede ser que sea ese el motivo, o que esté fallando algún mod.

    Cualquier forero que experimente problemas para acceder al foro le estaré muy agradecido de que me informe. ;)
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información