buenass- tdi 170cv

Tema en 'Preséntate' iniciado por carlosares, 10 May 2013.

  1. carlosares

    carlosares Tiguanero Novato

    buenas y saludos, acabo de comprar un tiguan sport tdi 170 cv del 2010 y llevo un par de dias con el y el coche me vea muy bien , pero quiero a ver si alguien me puede aclarar una cuestion , se me enciende de vez en cuando el chivato de la bateria y se apaga y al rato se me vuelve a encender y lo mismo se apaga , he comprobado y la bateria esta bien de carga y el alternador me da que carga(¿problema electrico?), asi que si alguien me puede echar una mano o que le paso algo parecido y decirme que puede ser , ya que soy novato con este coche , muchas gracias.
     
  2. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Esta claro que tienes una averia, a mi entender pueden ser muchas cosas, pero que la luz se apaga y se encienda que la averia es temporal y eso es un problema para localizarlo.
    Saludos.
     
  3. carlosares

    carlosares Tiguanero Novato

    gracias,pero averia de que tipo?,electrico ,mecanico o de que tipo pudiera ser,temporal te refieres aque no es que sea n problema que suceda todo el rato?supongo que metiendolo en el ordenador me saldra lo que pudiera pasarle,no?,que tal os esta saliendo este motor y modelo?tdi 170cv sport,¿cuando se le cambia la distribucion?gracias y a ver si pongo una foto del mio.
     
  4. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    ¡Bienvenido, carlosares! :)
     
  5. Amd

    Amd
    Moderador
    Miembro del equipo

    Ubicación:
    Asturias
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    +Motion 4Motion
    Color MK1:
    Blanco Candy/Puro
    Ese chivato de la batería puede saltar por varias cosas, por ejemplo si enciende y apaga cuando quiere tiene pinta del alternador, quizá algún cable suelto ó que funcione regular....

    Desconecta los cables la batería unos minutos y vuelve a conectarlos, con el motor apagado y la llave fuera del contacto... También puedes descartar que algún fusible ande regular, revísalos todos, puede que con las vibraciones falle alguno y de falsa avería por un pico de tensión...

    Si el chivato sigue bailando es un fallo eléctrico y esos sí los da el ordenata, aunque sea de segunda mano tienes garantía, que lo miren...
     
  6. SHAKTALE77

    SHAKTALE77
    Moderador
    Miembro del equipo

    Ubicación:
    La Rioja
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion
    Color MK1:
    Blanco Candy/Puro
    Bienvenido al foro, Carlos !!
    Saludos,
     
  7. Jocleiv

    Jocleiv Guest

    Bienvenido!!
     
  8. Carlos

    Carlos Tiguanero Activo

    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    T1 Sport
    Color MK1:
    Blanco Candy/Puro
    Bienvenido carlosares:)
    No descartes del todo que no sea problema de batería, te comento esto porque en la moto que tengo empezó a dar fallos de batería, pero en el taller me decían que la batería estaba bien de carga (según la maquina claro) y empezar a realizar distintas pruebas a ver si era el regulador etc... Y al final (eso si en pleno viaje en Italia) la moto se para y resultó ser que la batería se quedó totalmente sin carga, se cambia la batería y los problemas desaparecieron.
     
  9. carlosares

    carlosares Tiguanero Novato

    gracias, por las respuestas y por la bienvenida, he ido a que lo miren y me dicen que el alternador carga pero no lo suficiente , 13,5 v,me dice que como esta la garantia que me lo cambien, me pueden poner algun problema en el concesionario que lo compre para cambiarlo o lo tienen que hacer si o si?, me puedo quedar tirado por esto? aparte de eso y ya aprovechando os comento que un par de veces se me han quedado las luces encendidas de continuo en pleno dia despues de salir del garaje(las tengo en automatico)sera el sensor supongo o hay algo que estoy haciendo mal? gracias a todos.
     
  10. Shire

    Shire
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor MK1:
    2.0 TDI 140 CV
    Versión MK1:
    Country 4Motion DSG
    Color MK1:
    Blanco Candy/Puro
    Yo entiendo que en principio te lo tienen que cambiar.
    Por supuesto que te puedes quedar tirado a mi me sucedio, todo dependera de si la carga es superior a la descarga, si es el primer caso te quedaras tirado y si el segundo aguantaras mas.

    Respecto a lo de las luces encendidas te dire que es algo bastante usual en los VW, en internet esta lleno de consultas de esta indole, VW tiene el sensor calibrado con demasiada sensibilidad, yo me conecte con el VAG COM y baje la sensibilidad.
    Saludos.
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información